IPv6 logo

You are connected to Repology using legacy IPv4 protocol. Due to IPv4 address exhaustion it may become too expensive or impossible for Repology to support IPv4 in the nearest future. We fully support actual version if the Internet Protocol, IPv6, and strongly advice you to get IPv6 connectivity as soon as possible too.

Projects

21 project(s) on this page

Project Selected Spr Newest Outdated Ignored
accerciser 3.12.0 19 3.36.112 3.36.05 3.34.5 3.34.4 3.34.32 3.34.12 3.34.0 3.33.2 3.32.32 3.32.2 3.32.1 3.22.09 3.14.02 3.12.02 3.4.1
cicero 0.7.2 1 0.7.2
console-braille 1.3 1 1.8 1.7 1.4 1.3
daisy-player 8.5.1 1 11.7.3 11.7.2 11.6.2.1 11.4 11.3.2 10.3 9.0.0 8.5.1 7.0.4.1
dots 0.0.20100108 1 0.0.20100108
ebook-speaker 2.7.1 1 5.4.0 5.3 5.0.0 4.1.0 2.8.1 2.7.1 2.0
eflite 0.4.1 7 0.4.16 0.4.2
emacspeak 39.0 8 52.02 50.03 49.0 47.0 45.02 41.0 40.02 39.02 38.0 29.0 24 9999 r10930.29aded1
espeakedit 1.46.02 4 1.48.033 1.46.022 1.43.03
espeakup 0.71 6 0.805 0.713 9999 v0.8.4.gf2000b2
festvox-mbrola 1.95 1 1.95
flite 1.4 29 2.117 2.1.0 2.0.05 1.47 1.32 1.22
fonts:opendyslexic 20130616 9 201606235 20130616 20121111 2016-06-23 13 0.6002 r148.27a457b
java-atk-wrapper 0.30.4 10 0.38.04 0.37.12 0.35.0 0.33.3 0.33.2.1 0.33.26 0.32.90 0.30.52 0.30.45
liblouis 2.5.3 20 3.14.03 3.13.08 3.12.06 3.11.02 3.10.03 3.9.0 3.8.0 3.7.03 3.6.0 3.5.02 3.3.0 3.0.02 2.6.42 2.6.22 2.5.32 2.5.2-3 2.5.22 2.3.0 2.1.12
liblouisutdml 2.4.0 3 2.8.03 2.7.1 2.7.02 2.6.0 2.5.02 2.4.0 2.0.0
liblouisxml 2.4.0 2 2.4.0 2.1.0
natbraille 2.0rc3 1 2.0rc3
pyatspi 2.10.0 10 2.36.05 2.34.04 2.33.92 2.32.14 2.30.02 2.26.04 2.24.04 2.20.33 2.20.2 2.18.02 2.14.02 2.10.0 2.8.02 2.4.0
speakup-tools 0.0git20121016.1 1 0.0git20121016.1
speechd-up 0.5 1 0.5

Legend: