IPv6 logo

You are connected to Repology using legacy IPv4 protocol. Due to IPv4 address exhaustion it may become too expensive or impossible for Repology to support IPv4 in the nearest future. We fully support actual version if the Internet Protocol, IPv6, and strongly advice you to get IPv6 connectivity as soon as possible too.

Projects

10 project(s) on this page

Project Selected Spr Newest Outdated Ignored
accerciser 3.4.1 19 3.36.112 3.36.05 3.34.5 3.34.4 3.34.32 3.34.12 3.34.0 3.33.2 3.32.32 3.32.2 3.32.1 3.22.09 3.14.02 3.12.02 3.4.1
console-braille 1.3 1 1.8 1.7 1.4 1.3
daisy-player 7.0.4.1 1 11.7.3 11.7.2 11.6.2.1 11.4 11.3.2 10.3 9.0.0 8.5.1 7.0.4.1
ebook-speaker 2.0 1 5.4.0 5.3 5.0.0 4.1.0 2.8.1 2.7.1 2.0
espeakedit 1.46.02 4 1.48.033 1.46.022 1.43.03
espeakup 0.71 6 0.805 0.713 9999 v0.8.4.gf2000b2
flite 1.4 29 2.117 2.1.0 2.0.05 1.47 1.32 1.22
gnome-mousetrap 0.4 1 3.17.3 0.4
liblouis 2.3.0 20 3.14.03 3.13.08 3.12.06 3.11.02 3.10.03 3.9.0 3.8.0 3.7.03 3.6.0 3.5.02 3.3.0 3.0.02 2.6.42 2.6.22 2.5.32 2.5.2-3 2.5.22 2.3.0 2.1.12
liblouisutdml 2.0.0 3 2.8.03 2.7.1 2.7.02 2.6.0 2.5.02 2.4.0 2.0.0

Legend: