Projects

200 project(s) on this page

Metapackage In Deepin Spread Newest Outdated Ignored
0ad-zh-lang 0.0.19 1
2haohr 1.3.1 1
360safeforcnos 3.0.0.71 1
adm-ad-blocker 2.6 1
akeychat 2.1.14.2 1
albion-online 1.0.34.165 1
all.fm 1.0.1 1
android-sdk-2.3 0.1 1
android-sdk-4.0 0.1 1
android-sdk-common 0.2 1
ao-app 4.0.0 1
apps.bible.cbol 6.82 6.82nmu1 1
apps.cn.beevideo 1.1 1
apps.cn.emoney 2.1.1 2.1.1nmu1 1
apps.cn.ibuka 1.8.0.79 1
apps.cn.kugou.hd 1.1.0 1
apps.cn.kuwo.kwmusic 1.0.0.0 1.0.0.0nmu1 1
apps.com.aiqiyi 1.1 1.0 1
apps.com.asoftmurmur 2.0.9 2.0.9nmu1 1
apps.com.baidu.music.pad 1.2.1 1.2.1nmu1 1
apps.com.baidu.tieba 1.0 1
apps.com.bilibili 1.1 1
apps.com.cookpad 1.0 1.0nmu1 1
apps.com.dayima 6.5 6.4 1
apps.com.douban.radio 4.3.2 1
apps.com.duokan 4.2.1.151202 1
apps.com.easymindmap 3.2.3nmu1 3.2.2 1
apps.com.evernote 7.4.2 1
apps.com.hwadzan 2.1.7 1
apps.com.hwadzanebook 2.1.7nmu1 1
apps.com.ibookstar 3.0 3.0nmu1 1
apps.com.instagram 7.2.4 7.2.4nmu1 1
apps.com.issuu 1.0 1.0nmu1 1
apps.com.kanjian.radio 2.0.0 2.0.0nmu1 1
apps.com.kwyy 1.1 1
apps.com.letv 3.0.1 3.0.1nmu1 1
apps.com.letv.lecloud.disk 1.2.7.1 1.2.7.1nmu1 1
apps.com.lgj.thunderbattle 1.1 1.1nmu1 1
apps.com.netease.newsreader 5.4.8 5.4.8nmu1 1
apps.com.openapp 3.2.9 1
apps.com.peashooter 1.0 1
apps.com.qianlong 3.15 3.15nmu1 1
apps.com.qiyiguo 1.1 1
apps.com.rovio.angrybirdsseasons 4.0.1 4.0.1nmu1 1
apps.com.shspmax 1.2 1
apps.com.sina.weibo 2.5.9.1nmu1 1
apps.com.tencentnews 4.8.9 1
apps.com.tianqitong 1.1 1.1nmu1 1
apps.com.tonghuashun 3.01.01 1
apps.com.tongwei.blockbreaker 1.0 1.0nmu1 1
Metapackage In Deepin Spread Newest Outdated Ignored
apps.com.tongyong.xxbox 3.6.1 3.6.1nmu1 1
apps.com.txsp 1.1 1
apps.com.wedevote 3.4.3 3.4.3nmu1 1
apps.com.windhd 4.1.2.17 4.1.2.17nmu1 1
apps.com.xmyy 1.1 1
apps.com.xplane 1.2 1.2nmu1 1
apps.com.yidianzixun 1.7.1 1.7.1nmu1 1
apps.com.youdao.hanyu 1.5.1nmu1 1
apps.com.youjoy.strugglelandlord 1.0 1.0nmu1 1
apps.com.zhihu.daily 2.5.4 2.5.4nmu1 1
apps.com.zhuishushenqi 3.40 3.40nmu1 1
apps.de.danoeh.antennapod 1.4.2.2 1.4.2.2nmu1 1
archon-integration 0.0 1
arctime 0.10.2 1
babe-music-player 1.0 1
baota-installer 5.1deepin 1
beautify 0.5.3 1
blends-images 0.1 1
caret-desktop 3.4.6 1
cataclysmdda-zh-0.1 7111 1
chrome-dde 70.0.3538.77 1
cndrvcups-dde 1.0 1
cndrvcups-sfp 1.40 1
cocomusic 1.1.1 1
codelobsteride 0.2.0 1
com.cibn.tv 1.1 1
com.github.babluboy.bookworm 0.9.1 1
com.github.geigi.cozy 0.4.0 1
com.github.jmoerman.go-for-it 1.6.3 1
com.github.spheras.desktopfolder 1.0.6 1
cross-gcc-4.9-arm64 54 1
cross-gcc-4.9-armel 73 1
cross-gcc-4.9-armhf 73 1
cross-gcc-4.9-mips 73 1
cross-gcc-4.9-mipsel 54 1
cross-gcc-4.9-powerpc 54 1
cross-gcc-4.9-ppc64el 54 1
crossover-deepin 16.0.6 1
cumulonimbus 1.6.7 1
cutereport 1.3.2 1
daemonsync 2.2.0.0059 1
deb-cup 0.5.3 1
deckhub 1.0.3 1
deepin-appstore 5.2.0.6 1
deepin-appstore-data 0 1
deepin-artwork 2015.3 1
deepin-chrome-arc 1.0 1
deepin-desktop-environment 2.90.3 1
deepin-dock-applets 2.90.1 1
deepin-emacs 3.0 1
Metapackage In Deepin Spread Newest Outdated Ignored
deepin-emacs-common 2.0.1 1
deepin-feedback 1.0.19 1
deepin-font-installer 1.1.4 1
deepin-fpapp-com.deepin.calendar 1.1.1r1 1
deepin-fpapp-com.deepin.imageviewer 1.2.16.7 1
deepin-fpapp-com.deepin.movie 3.0.1r2 1
deepin-fpapp-com.deepin.music 3.1.7.2r2 1
deepin-fpapp-com.deepin.picker 1.6.1 1
deepin-fpapp-com.deepin.screenrecorder 2.6.5.1 1
deepin-fpapp-com.deepin.screenshot 4.0.10.4 1
deepin-fpapp-com.deepin.voicerecorder 1.3.6 1
deepin-fpapp-org.deepin.flatdeb.buka 1.0.0 1
deepin-fpapp-org.deepin.flatdeb.deepin-calculator 1.10 1
deepin-fpapp-org.deepin.flatdeb.deepin-calendar 1.2.6 1
deepin-fpapp-org.deepin.flatdeb.deepin-image-viewer 1.3.8 1.3.1 1
deepin-fpapp-org.deepin.flatdeb.deepin-movie 3.2.20 1
deepin-fpapp-org.deepin.flatdeb.deepin-music 3.1.15 1
deepin-fpapp-org.deepin.flatdeb.deepin-picker 1.6.4 1
deepin-fpapp-org.deepin.flatdeb.deepin-screen-recorder 2.7.7 1
deepin-fpapp-org.deepin.flatdeb.deepin-screenshot 4.1.8 1
deepin-fpapp-org.deepin.flatdeb.deepin-voice-recorder 1.3.9 1
deepin-fprt-com.deepin.runtime-15.5 1.0.5r1 1
deepin-fprt-com.deepin.runtime-15.8 1.1.4 1
deepin-graphics-driver-manager 1.1.6 1
deepin-icon-theme-tools 1.0.0 1
deepin-installer-reborn 2.6.3 1
deepin-installer-wrapper-lightdm 1.2 1
deepin-introduction 1.1.5 1
deepin-keyring 2017.02.14 1
deepin-qt5config 1.0.4 1
deepin-repair-tools 1.0.11 1
deepin-weather-plugin 1.0r409 1
deepin-webapps 0.8.12 1
deepin-webengine 5.9.4.1 1
deepin-webkit 1.2.2 1
deepin.com.foxmail 7.2deepin1 1
deepin.com.taobao.wangwang 8.60.00Cdeepin1 1
deepin.com.wechat 2.4.5.48deepin0 1
deepin.net.cnki.cajviewer 7.2deepin0 1
deepinwine-cmbchina 7.1.3deepin8 1
deepnest 1.0.3 1
dingtalk 1.5.2 1
discord-linux 0.1.8 1
dra-chromium 1.2.4.1 1
dynalist 1.0.2 1
easyeda-client-linux 5.8.21 1
edraw-mindmaster-en 6.1.1 1
edraw-mindmaster-zh 6.1.2 6.1.1 1
edrawinfo 8.6 1
edrawmax-en 8.7.0 1
Metapackage In Deepin Spread Newest Outdated Ignored
edrawmax-zh 8.7.0 1
elaunch 0.0.3 1
electorrent 1.3.4 1
electron-xiami 1.1.0 1
evnc 0.1r64 1
ezviewer 1.0 1
facetimehd-dkms 0.1 1
faience-theme 0.5.4 1
fake-node 0.0.4 1
fastoredis 1.9.1 1
fcitx-sogoupinyin-uk 0.1.0 1
fcitx-table-wb98 0.0.2 1
feige 1.2.150420 1
firefox-dde 60.0.1 1
flailrider 0.01 1
fonts-origin-han-sans-ui 10 1
footnote 0.3 1
fso-common 0.1 1
gaffer 0.41.0 1
gbyzanz 0.1.1 1
glyphr 0.2.3 1
go:github-360entsecgroup-skylar-excelize 1.3.0 1
go:github-hlandau-degoutils 0.0git20160421.0.389 1
go:google-graphics-go 0.0git20140903 1
go:google-jamslam-freetype-go 0.0git20140903 1
go:imaging.disintegration 0.0 1
go:thrift-dev 0.9.2 1
go:units.alecthomas 0.0 1
google-allo 0.0.1 1
google-earth-pro-stable 7.3.0.3832 1
google-earth-stable 7.1.8.3036 1
grub-themes-deepin 1.0.0 1
gtk-theme-365os 1.0 1
halo-icon-theme 1.9.1 1
huawei-wmi-dkms 2.0 1
indivisible 1.0.1 1
intel-xdk 1.0.3641 1
iris-mini 0.0.8 1
jieba 0.36 1
krita-2.9-l10n 2git20151117.r10 1
kuaipan4uk 2.0.0.6 1
lamp 0.3 1
lampp 0.4 1
lastore-daemon-migration 0.4 1
lceda-client-linux 5.8.21 1
leap-examples 0.1 1
leap-sdk 0.1 1
libflashplugin 32.0.0.142 26.0.0.137 1
libflashplugin-beta 23.0.0.181 1
libflashplugin-pepper 32.0.0.142 27.0.0.130 1

Legend: