Projects

76 project(s) on this page

Project Selected Spr Newest Outdated Ignored
amazon-efs-utils 1.25 1.24 1.23 1.21 1.18 1.10 1.7 1.6 1.5 1.4 1.3 1.2 1.1 1 1.25 1.24 1.23 1.21 1.18 1.10 1.7 1.6 1.5 1.4 1.3 1.2 1.1 1.0
aws-amitools-ec2 1.5.13 1 1.5.13
aws-apitools-as 1.0.61.6 1 1.0.61.6
aws-apitools-cfn 1.0.12 1 1.0.12
aws-apitools-common 1.1.0 1 1.1.0
aws-apitools-ec2 1.7.3.0 1 1.7.3.0
aws-apitools-elb 1.0.35.0 1 1.0.35.0
aws-apitools-iam 1.5.0 1
aws-apitools-mon 1.0.20.0 1 1.0.20.0
aws-apitools-rds 1.19.002 1
aws-cfn-bootstrap 1.4 1 1.4
aws-cli-plugin-cloudwatch-logs 1.4.6 1.4.4 1 1.4.6 1.4.4
aws-cloudhsm-cli 3.0.8 1
aws-kinesis-agent 1.1.4 1.1.3 1
aws-scripts-ses 2014.05.14 1
aws-vpc-nat 1.1 1
compat-audit 1.7.17 1
compat-gmp4 4.3.2 1
compat-iptables 1.4.12 1
compat-libevent 1.4.13 1
compat-libmpc0 0.8.2 1
compat-mpfr2 2.4.2 1
compat-mpich 1.2.1 1
compat-protobuf 2.3.0 1
docker-storage-setup 0.6.0 1
ec2-utils 0.7 0.6 0.5 1 1.2 1.1 1.0 0.5
ecs-init 1.39.0 1.37.0 1.36.2 1.35.0 1.32.1 1.32.0 1.31.0 1.30.0 1.29.1 1.29.0 1.28.1 1.28.0 1.27.0 1.26.0 1.25.3 1.25.2 1.25.1 1.25.0 1.24.0 1.22.0 1.21.0 1.20.3 1.20.2 1.20.1 1.20.0 1.19.1 1.19.0 1.18.0 1.17.3 1
generic-logos 17.0.0 1 18.0.0
get-reference-source 1.2 1
graphviz-php 2.38.0 1
hiera1 1.3.4 1
htmlview 4.0.0 1
httpd24 2.4.43 2.4.41 2.4.39 2.4.38 2.4.37 2.4.34 2.4.33 2.4.27 1
ktune 0.2 1
lustre-client 2.10.8 2.10.5 1
mod24-auth-kerb 5.4 1
mod24-auth-mellon 0.14.0 0.13.1 1
mod24-auth-openidc 1.8.8 1
mod24-fcgid 2.3.9 1
mod24-geoip 1.2.7 1
mod24-nss 1.0.12 1
mod24-perl 2.0.7 1
mod24-security 2.8.0 1
mod24-wsgi 3.5 1
nagios-plugins-check-updates 1.6.3 1 1.7.10 1.7.9 1.6.23 1.6.19 1.6.9
nss-lwres 0.93 1
perl:bundle-lwp 6.00 1
perl:dbd-mysql55 4.023 1
perl:dbd-mysql56 4.023 1
php:amazon-sdk 1.6.2 1
Project Selected Spr Newest Outdated Ignored
php:amazon-sdk2 2.7.22 1
php:channel-amazon 1.0 1
php:channel-guzzle 1.3 1 1.3
php:channel-pearhub 1.0 1
php:doctrine-doctrine 1.2.4 1 1.2.4
php:libpuzzle 0.11 1
php:pearhub-monolog 1.1.0 1
preupgrade-assistant 2.6.0 1 2.1.9
preupgrade-assistant-al1toal2 0.0.1 1
python:mock13 1.3.0 1
rrdtool-php 1.4.8 1
rubygem18-nokogiri 1.5.11 1
rubygem18-rake 10.1.1 1
rubygem24-json 2.0.2 1
rubygem24-rake 12.0.0 1
rubygem24-rdoc 5.0.0 1
rubygems18 1.8.25 1
sysctl-defaults 1.0 1 1.0
system-logos 4.9.99 1
system-release 2018.03 1 2017.12 2
system-rpm-config 9.0.3 1 9.1.0
uuid-php 1.6.2 1
uuid-php54 1.6.2 1
uuid-php55 1.6.2 1
uuid-php56 1.6.2 1
yum-plugin-dkms-build-requires 1.0 1 1.0

Legend: