Versions Packages Information History CVEs Badges Report

Packages for yaws

62 package(s) known

yaws

2.1.0 (2.1.0-1.0)

yaws

2.1.0 (2.1.0-1.0)

yaws

2.1.0 (2.1.0-1.0)

yaws

2.1.1 (2.1.1-1)
Deepin
main

yaws

2.0.6 Potentially vulnerable (2.0.6+dfsg-1)
Devuan 1.0
jessie/main

yaws

1.98 Potentially vulnerable (1.98-4+deb8u1)
Devuan 2.0
ascii/main

yaws

2.0.4 Potentially vulnerable (2.0.4+dfsg-1)
Devuan 3.0
beowulf/main

yaws

2.0.6 Potentially vulnerable (2.0.6+dfsg-1+deb10u1)
Devuan 4.0
chimaera/main

yaws

2.0.8 (2.0.8+dfsg-3)
Devuan Unstable
unstable/main

yaws

2.1.1 (2.1.1+dfsg-1)

www/yaws

2.1.0

yaws

1.98 Potentially vulnerable (1.98-8.el7)
Fedora 26
release

yaws

2.0 Potentially vulnerable (2.0-2.fc24)
Fedora 27
release

yaws

2.0.4 Potentially vulnerable (2.0.4-1.fc27)
Fedora 28
release

yaws

2.0.4 Potentially vulnerable (2.0.4-4.fc28)
Fedora 29
release

yaws

2.0.4 Potentially vulnerable (2.0.4-4.fc28)
Fedora 30
release

yaws

2.0.6 Potentially vulnerable (2.0.6-1.fc30)
Fedora 31
release

yaws

2.0.4 Potentially vulnerable (2.0.4-4.fc28)

www/yaws

2.1.0

yaws

2.1.1

yaws

2.1.1 (2.1.1+dfsg-1)

yaws

2.0.6 Potentially vulnerable

yaws

2.0.6 Potentially vulnerable

yaws

2.0.4 Potentially vulnerable (2.0.4+dfsg-1)

yaws

2.0.6 Potentially vulnerable (2.0.6+dfsg-1+deb10u1)
Pardus 19
updates/main

yaws

2.0.6 Potentially vulnerable (2.0.6+dfsg-1+deb10u1)

yaws

2.0.8 (2.0.8+dfsg-3)
Parrot
parrot-updates/main

yaws

2.0.8 (2.0.8+dfsg-3)
Parrot
parrot/main

yaws

2.0.8 (2.0.8+dfsg-3)

www/yaws

2.0.6 Potentially vulnerable (2.0.6nb5)

yaws

2.0.6 Potentially vulnerable (2.0.6+dfsg-1+deb10u1)

yaws

2.0.8 (2.0.8+dfsg-3)

yaws

2.0.6 Potentially vulnerable (2.0.6+dfsg-1+deb10u1)

yaws

2.0.8 (2.0.8+dfsg-3)

yaws

2.1.1 (2.1.1+dfsg-1)
Rosa 2014.1
contrib/release

yaws

1.98 Potentially vulnerable (1.98-2)
Rosa 2016.1
contrib/release

yaws

1.98 Potentially vulnerable (1.98-4)
Rosa 2021.1
contrib/release

yaws

2.1.1 (2.1.1-1)

yaws

2.1.1
Trisquel 6.0
toutatis/main

yaws

1.92 Potentially vulnerable (1.92-1)
Trisquel 7.0
belenos/main

yaws

1.98 Potentially vulnerable (1.98-2)
Trisquel 8.0
flidas/main

yaws

2.0.2 Potentially vulnerable (2.0.2-1)
Trisquel 9.0
etiona/main

yaws

2.0.4 Potentially vulnerable (2.0.4+dfsg-2)
Trisquel 9.0
etiona-updates/main

yaws

2.0.4 Potentially vulnerable (2.0.4+dfsg-2ubuntu0.1)
Trisquel 10.0
nabia/main

yaws

2.0.7 Potentially vulnerable (2.0.7+dfsg-1)
Ubuntu 18.04
bionic-updates/universe

yaws

2.0.4 Potentially vulnerable (2.0.4+dfsg-2ubuntu0.1)

Yaws

2.1.1