Versions Packages Information History Badges Report

Packages for yamdi

70 package(s) known

Arch
community

yamdi

1.9 (1.9-4)

yamdi

1.9 (1.9-4.0)

yamdi

1.9 (1.9-4.0)

yamdi

1.9 (1.9-4.0)

yamdi

1.9 (1.9-4)

yamdi

1.9 (1.9-4)
Debian 8
jessie/main

yamdi

1.4 (1.4-2)
Debian 9
stretch/main

yamdi

1.4 (1.4-2)
Deepin
main

yamdi

1.4 (1.4-2)
Devuan 1.0
jessie/main

yamdi

1.4 (1.4-2)
Devuan 2.0
ascii/main

yamdi

1.4 (1.4-2)
Devuan 3.0
beowulf/main

yamdi

1.4 (1.4-2)
Devuan 4.0
chimaera/main

yamdi

1.4 (1.4-3)
Devuan Unstable
unstable/main

yamdi

1.4 (1.4-3)

multimedia/yamdi

1.9
Entware
armv7sf-k3.2

yamdi

1.9 (1.9-1)
Entware
mipselsf-k3.4

yamdi

1.9 (1.9-1)
Entware
mipssf-k3.4

yamdi

1.9 (1.9-1)
Entware
x64-k3.2

yamdi

1.9 (1.9-1)
Entware
aarch64-k3.10

yamdi

1.9 (1.9-1)
Entware
armv5sf-k3.2

yamdi

1.9 (1.9-1)
Entware
armv7sf-k2.6

yamdi

1.9 (1.9-1)

multimedia/yamdi

1.9

yamdi

1.9

yamdi

1.4 (1.4-3)
Manjaro Stable
community

yamdi

1.9 (1.9-4)
Manjaro Testing
community

yamdi

1.9 (1.9-4)

yamdi

1.9 (1.9-4)

yamdi

1.9

yamdi

1.9

yamdi

1.9 (1.9-2.6)

yamdi

1.9 (1.9-2.3)

yamdi

1.9 (1.9-lp150.2.3)

yamdi

1.9 (1.9-lp150.2.8)

yamdi

1.9 (1.9-pm151.2.4)

yamdi

1.9 (1.9-pm152.2.7)

yamdi

1.9 (1.9-pm152.2.8)

yamdi

1.9 (1.9-2.67)

yamdi

1.9 (1.9-2.15)
Parabola
community

yamdi

1.9 (1.9-4)

yamdi

1.4 (1.4-2)

yamdi

1.4 (1.4-2)

yamdi

1.4 (1.4-3)
Parrot
parrot-updates/main

yamdi

1.4 (1.4-3)
Parrot
parrot/main

yamdi

1.4 (1.4-3)

yamdi

1.4 (1.4-2pclos2009)
  • Summary:
    Yet Another MetaData Injector for FLV
  • Category:
    • Video

yamdi

1.4 (1.4-2)

yamdi

1.4 (1.4-3)

yamdi

1.4 (1.4-2)

yamdi

1.4 (1.4-3)

yamdi

1.4 (1.4-3)
Trisquel 6.0
toutatis/main

yamdi

1.4 (1.4-2)
Trisquel 7.0
belenos/main

yamdi

1.4 (1.4-2)
Trisquel 8.0
flidas/main

yamdi

1.4 (1.4-2)
Trisquel 9.0
etiona/main

yamdi

1.4 (1.4-2build1)
Trisquel 10.0
nabia/main

yamdi

1.4 (1.4-3)
Ubuntu 14.04
trusty/universe

yamdi

1.4 (1.4-2)
Ubuntu 16.04
xenial/universe

yamdi

1.4 (1.4-2)
Ubuntu 18.04
bionic/universe

yamdi

1.4 (1.4-2build1)
Ubuntu 20.04
focal/universe

yamdi

1.4 (1.4-3)
Ubuntu 22.04
jammy/universe

yamdi

1.4 (1.4-3)
Ubuntu 22.10
kinetic/universe

yamdi

1.4 (1.4-3)

yamdi

1.9