Versions Packages Information History CVEs Badges Report

Vulnerabilities for yabasic

CVE ID CPE Affected version(s)
CVE-2019-19720 2019-12-11T04:15Z 2020-08-24T17:37Z
vendor
yabasic
product
yabasic
2.86.1
CVE-2019-19796 2019-12-13T22:15Z 2019-12-17T14:25Z
vendor
yabasic
product
yabasic
2.86.2