Versions Packages Information History CVEs Related Badges Report

Versions for xterm

287 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
user
xterm-doc 360 Potentially vulnerable - adelie@aerdan.vulpine.house
Adélie Linux current
user
xterm 360 Potentially vulnerable - adelie@aerdan.vulpine.house
Adélie Linux current
user
xterm-dbg 360 Potentially vulnerable - adelie@aerdan.vulpine.house
AIX Open Source Packages xterm 359 Potentially vulnerable - -
AIX Open Source Packages xterm 358 Potentially vulnerable - -
AIX Open Source Packages xterm 357 Potentially vulnerable - -
AIX Open Source Packages xterm 356 Potentially vulnerable - -
AIX Open Source Packages xterm 355 Potentially vulnerable - -
AIX Open Source Packages xterm 354 Potentially vulnerable - -
AIX Open Source Packages xterm 353 Potentially vulnerable - -
AIX Open Source Packages xterm 352 Potentially vulnerable - -
AIX Open Source Packages xterm 351 Potentially vulnerable - -
AIX Open Source Packages xterm 350 Potentially vulnerable - -
AIX Open Source Packages xterm 349 Potentially vulnerable - -
AIX Open Source Packages xterm 348 Potentially vulnerable - -
AIX Open Source Packages xterm 347 Potentially vulnerable - -
AIX Open Source Packages xterm 346 Potentially vulnerable - -
AIX Open Source Packages xterm 345 Potentially vulnerable - -
AIX Open Source Packages xterm 344 Potentially vulnerable - -
AIX Open Source Packages xterm 343 Potentially vulnerable - -
AIX Open Source Packages xterm 342 Potentially vulnerable - -
AIX Open Source Packages xterm 341 Potentially vulnerable - -
AIX Open Source Packages xterm 340 Potentially vulnerable - -
AIX Open Source Packages xterm 339 Potentially vulnerable - -
AIX Open Source Packages xterm 338 Potentially vulnerable - -
AIX Open Source Packages xterm 337 Potentially vulnerable - -
AIX Open Source Packages xterm 336 Potentially vulnerable - -
AIX Open Source Packages xterm 335 Potentially vulnerable - -
AIX Open Source Packages xterm 334 Potentially vulnerable - -
AIX Open Source Packages xterm 333 Potentially vulnerable - -
AIX Open Source Packages xterm 332 Potentially vulnerable - -
AIX Open Source Packages xterm 331 Potentially vulnerable - -
AIX Open Source Packages xterm 330 Potentially vulnerable - -
AIX Open Source Packages xterm 329 Potentially vulnerable - -
AIX Open Source Packages xterm 328 Potentially vulnerable - -
AIX Open Source Packages xterm 327 Potentially vulnerable - -
AIX Open Source Packages xterm 326 Potentially vulnerable - -
AIX Open Source Packages xterm 325 Potentially vulnerable - -
AIX Open Source Packages xterm 324 Potentially vulnerable - -
AIX Open Source Packages xterm 323 Potentially vulnerable - -
AIX Open Source Packages xterm 322 Potentially vulnerable - -
AIX Open Source Packages xterm 321 Potentially vulnerable - -
AIX Open Source Packages xterm 320 Potentially vulnerable - -
AIX Open Source Packages xterm 319 Potentially vulnerable - -
AIX Open Source Packages xterm 318 Potentially vulnerable - -
AIX Open Source Packages xterm 317 Potentially vulnerable - -
AIX Open Source Packages xterm 316 Potentially vulnerable - -
AIX Open Source Packages xterm 315 Potentially vulnerable - -
AIX Open Source Packages xterm 314 Potentially vulnerable - -
AIX Open Source Packages xterm 313 Potentially vulnerable - -
AIX Open Source Packages xterm 312 Potentially vulnerable - -
AIX Open Source Packages xterm 311 Potentially vulnerable - -
AIX Open Source Packages xterm 310 Potentially vulnerable - -
AIX Open Source Packages xterm 309 Potentially vulnerable - -
AIX Open Source Packages xterm 308 Potentially vulnerable - -
AIX Open Source Packages xterm 307 Potentially vulnerable - -
AIX Open Source Packages xterm 306 Potentially vulnerable - -
AIX Open Source Packages xterm 305 Potentially vulnerable - -
AIX Open Source Packages xterm 304 Potentially vulnerable - -
AIX Open Source Packages xterm 303 Potentially vulnerable - -
AIX Open Source Packages xterm 302 Potentially vulnerable - -
AIX Open Source Packages xterm 301 Potentially vulnerable - -
AIX Open Source Packages xterm 300 Potentially vulnerable - -
AIX Open Source Packages xterm 299 Potentially vulnerable - -
AIX Open Source Packages xterm 298 Potentially vulnerable - -
AIX Open Source Packages xterm 297 Potentially vulnerable - -
AIX Open Source Packages xterm 296 Potentially vulnerable - -
AIX Open Source Packages xterm 295 Potentially vulnerable - -
AIX Open Source Packages xterm 294 Potentially vulnerable - -
AIX Open Source Packages xterm 293 Potentially vulnerable - -
AIX Open Source Packages xterm 292 Potentially vulnerable - -
AIX Open Source Packages xterm 291 Potentially vulnerable - -
AIX Open Source Packages xterm 290 Potentially vulnerable - -
AIX Open Source Packages xterm 289 Potentially vulnerable - -
AIX Open Source Packages xterm 288 Potentially vulnerable - -
AIX Open Source Packages xterm 287 Potentially vulnerable - -
AIX Open Source Packages xterm 286 Potentially vulnerable - -
AIX Open Source Packages xterm 285 Potentially vulnerable - -
AIX Open Source Packages xterm 284 Potentially vulnerable - -
AIX Open Source Packages xterm 283 Potentially vulnerable - -
AIX Open Source Packages xterm 282 Potentially vulnerable - -
AIX Open Source Packages xterm 281 Potentially vulnerable - -
AIX Open Source Packages xterm 280 Potentially vulnerable - -
AIX Open Source Packages xterm 279 Potentially vulnerable - -
AIX Open Source Packages xterm 278 Potentially vulnerable - -
AIX Open Source Packages xterm 277 Potentially vulnerable - -
AIX Open Source Packages xterm 276 Potentially vulnerable - -
AIX Open Source Packages xterm 275 Potentially vulnerable - -
AIX Open Source Packages xterm 274 Potentially vulnerable - -
AIX Open Source Packages xterm 273 Potentially vulnerable - -
AIX Open Source Packages xterm 272 Potentially vulnerable - -
AIX Open Source Packages xterm 271 Potentially vulnerable - -
AIX Open Source Packages xterm 270 Potentially vulnerable - -
AIX Open Source Packages xterm 267 Potentially vulnerable - -
AlmaLinux 8
AppStream
xterm 331 Potentially vulnerable User Interface/X packager@almalinux.org
Alpine Linux 3.8
community
xterm-doc 333 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.8
community
xterm 333 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.9
community
xterm 337 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.9
community
xterm-doc 337 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.10
community
xterm 346 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.10
community
xterm-doc 346 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.11
community
xterm 351 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.11
community
xterm-doc 351 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.12
community
xterm 356 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.12
community
xterm-doc 356 Potentially vulnerable - jakub@jirutka.cz
Alpine Linux 3.13
community
xterm 367 - jakub@jirutka.cz
Alpine Linux 3.13
community
xterm-doc 367 - jakub@jirutka.cz
Alpine Linux 3.14
community
xterm 368 - jakub@jirutka.cz
Alpine Linux 3.14
community
xterm-doc 368 - jakub@jirutka.cz
Alpine Linux Edge
community
xterm 368 - jakub@jirutka.cz
Alpine Linux Edge
community
xterm-doc 368 - jakub@jirutka.cz
ALT Linux p9 xterm 366 Terminals george@altlinux.org
ALT Sisyphus xterm 366 Terminals george@altlinux.org
Amazon Linux 1
updates
xterm 295 Potentially vulnerable User Interface/X -
Amazon Linux 1
main
xterm 253 Potentially vulnerable User Interface/X -
Amazon Linux 2 xterm 295 Potentially vulnerable User Interface/X -
Amazon Linux 2 xterm 295 Potentially vulnerable User Interface/X -
Amazon Linux 2 xterm 295 Potentially vulnerable User Interface/X -
AOSC xterm 351 Potentially vulnerable x11 fallback-mnt-aosc@repology
Apertis v2020
v2020/development
xterm 344 Potentially vulnerable main debian-x@lists.debian.org, svenjoac@gmx.de
Apertis v2021
v2021/development
xterm 344 Potentially vulnerable main debian-x@lists.debian.org, svenjoac@gmx.de
Apertis v2021
v2021-updates/development
xterm 344 Potentially vulnerable main debian-x@lists.debian.org, svenjoac@gmx.de
Apertis v2022 Development
v2022dev2/development
xterm 366 main debian-x@lists.debian.org, svenjoac@gmx.de
Arch
extra
xterm 368 - -
AUR xterm-git r1311.gd82f70a - chocobo1@aur
Artix
world
xterm 368 - -
Astra Orel Stable
main
xterm 351 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Astra Orel Current
main
xterm 351 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
CentOS 6
os
xterm 253 Potentially vulnerable User Interface/X -
CentOS 7
os
xterm 295 Potentially vulnerable User Interface/X -
CentOS 7
updates
xterm 295 Potentially vulnerable User Interface/X -
CentOS 8
AppStream
xterm 331 Potentially vulnerable User Interface/X bugs@centos.org
Chakra
desktop
xterm 352 Potentially vulnerable - -
CRUX 3.4
opt
xterm 346 Potentially vulnerable - core-ports@crux.nu
CRUX 3.5
opt
xterm 362 Potentially vulnerable - core-ports@crux.nu
CRUX 3.6
opt
xterm 368 - core-ports@crux.nu
Cygwin xterm 363 Potentially vulnerable X11 thomas.wolff@cygwin
Cygwin xterm-debuginfo 363 Potentially vulnerable Debug thomas.wolff@cygwin
Debian Oldstable
oldstable/main
xterm 327 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Debian Stable
stable/main
xterm 344 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Debian Testing
testing/main
xterm 366 x11 debian-x@lists.debian.org, svenjoac@gmx.de
Debian Unstable
main
xterm 366 x11 debian-x@lists.debian.org, svenjoac@gmx.de
Debian Experimental
main
xterm 368 x11 debian-x@lists.debian.org, svenjoac@gmx.de
Deepin
main
xterm 344.2 Potentially vulnerable - debian-x@lists.debian.org, svenjoac@gmx.de
Devuan 1.0 (Jessie)
jessie/main
xterm 312 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Devuan 2.0 (ASCII)
ascii/main
xterm 327 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Devuan 3.0 (Beowulf)
beowulf/main
xterm 344 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Devuan 4.0 (Chimaera)
chimaera/main
xterm 366 x11 debian-x@lists.debian.org, svenjoac@gmx.de
Devuan Unstable
unstable/main
xterm 366 x11 debian-x@lists.debian.org, svenjoac@gmx.de
DPorts x11/xterm 367 x11 ehaupt@freebsd.org
Exherbo
x11
x11-apps/xterm 348 Potentially vulnerable x11-apps fallback-mnt-exherbo@repology
Fedora 26
release
xterm 327 Potentially vulnerable User Interface/X -
Fedora 27
updates
xterm 331 Potentially vulnerable User Interface/X -
Fedora 27
release
xterm 330 Potentially vulnerable User Interface/X -
Fedora 28
release
xterm 331 Potentially vulnerable User Interface/X -
Fedora 29
release
xterm 334 Potentially vulnerable User Interface/X -
Fedora 30
updates
xterm 350 Potentially vulnerable Unspecified -
Fedora 30
release
xterm 334 Potentially vulnerable Unspecified -
Fedora 31
updates
xterm 351 Potentially vulnerable Unspecified -
Fedora 31
release
xterm 346 Potentially vulnerable Unspecified -
Fedora 32
release
xterm 351 Potentially vulnerable Unspecified -
Fedora 33
updates
xterm 366 Unspecified -
Fedora 33
release
xterm 359 Potentially vulnerable Unspecified -
Fedora 34
release
xterm 366 Unspecified -
Fedora Rawhide xterm 368 Unspecified -
FreeBSD Ports x11/xterm 368 x11 ehaupt@freebsd.org
freshcode.club xterm patch 321 Potentially vulnerable - -
Funtoo 1.4
desktop-kit
x11-terms/xterm 346 Potentially vulnerable x11-terms johu@gentoo.org
Funtoo 1.4
desktop-kit
x11-terms/xterm 337 Potentially vulnerable x11-terms johu@gentoo.org
Funtoo 1.4
desktop-kit
x11-terms/xterm 327 Potentially vulnerable x11-terms johu@gentoo.org
Gentoo x11-terms/xterm 368 x11-terms johu@gentoo.org
Gentoo x11-terms/xterm 367 x11-terms johu@gentoo.org
Gentoo x11-terms/xterm 366 x11-terms johu@gentoo.org
GNU Guix xterm 368 - -
GoboLinux XTerm 353 Potentially vulnerable - -
Homebrew xterm 368 - -
HP-UX 11.31
ia64_64
xterm 368 - -
HP-UX 11.31
hppa_32
xterm 361 Potentially vulnerable - -
HP-UX 11.31
ia64_64
xterm 361 Potentially vulnerable - -
HP-UX 11.31
hppa_32
xterm 330 Potentially vulnerable - -
HP-UX 11.31
ia64_32
xterm 330 Potentially vulnerable - -
HP-UX 11.31
ia64_64
xterm 330 Potentially vulnerable - -
HP-UX 11.31
hppa_32
xterm 301 Potentially vulnerable - -
Hyperbola
extra
xterm 344 Potentially vulnerable - -
Kali Linux Rolling
main
xterm 366 x11 debian-x@lists.debian.org, svenjoac@gmx.de
KaOS
apps
xterm 368 - demm@kaosx.us
LiGurOS stable x11-terms/xterm 368 x11-terms johu@gentoo.org
LiGurOS stable x11-terms/xterm 367 x11-terms johu@gentoo.org
LiGurOS stable x11-terms/xterm 366 x11-terms johu@gentoo.org
LiGurOS develop x11-terms/xterm 368 x11-terms johu@gentoo.org
LiGurOS develop x11-terms/xterm 367 x11-terms johu@gentoo.org
LiGurOS develop x11-terms/xterm 366 x11-terms johu@gentoo.org
Linuxbrew xterm 368 - -
MacPorts xterm 367 x11 jeremyhu@macports, jeremyhu@github
Maemo Fremantle xterm 235 Potentially vulnerable - thopiekar@googlemail.com
Mageia 7
core/release
xterm 344 Potentially vulnerable Terminals -
Mageia 7
core/updates
xterm 344 Potentially vulnerable Terminals -
Mageia 8
core/updates
xterm 363 Potentially vulnerable Terminals -
Mageia 8
core/release
xterm 363 Potentially vulnerable Terminals -
Mageia Cauldron
core/release
xterm 367 Terminals -
Manjaro Stable
extra
xterm 368 - -
Manjaro Testing
extra
xterm 368 - -
Manjaro Unstable
extra
xterm 368 - -
MidnightBSD mports x11/xterm 366 x11 -
MX Linux MX-15 Testing
test
xterm 327 Potentially vulnerable x11 v3g4n@mxlinux.org, svenjoac@gmx.de
nixpkgs stable xterm 367 - tim@nequissimus.com, rahul@gopinath.org
nixpkgs unstable xterm 367 - tim@nequissimus.com, rahul@gopinath.org
openEuler 20.03
source
xterm 334 Potentially vulnerable Unspecified -
OpenIndiana packages
hipster
xterm 368 Applications/System Utilities -
OpenIndiana packages
hipster
xterm 367 Applications/System Utilities -
OpenIndiana packages
hipster
xterm 366 Applications/System Utilities -
OpenIndiana packages
hipster
xterm 365 Potentially vulnerable Applications/System Utilities -
OpenIndiana packages
hipster
xterm 363 Potentially vulnerable Applications/System Utilities -
OpenIndiana packages
hipster
xterm 362 Potentially vulnerable Applications/System Utilities -
OpenIndiana packages
hipster
xterm 361 Potentially vulnerable Applications/System Utilities -
OpenIndiana packages
hipster
xterm 360 Potentially vulnerable Applications/System Utilities -
OpenIndiana packages
hipster
xterm 351 Potentially vulnerable Applications/System Utilities -
openmamba
devel
xterm 368 Graphical Desktop/Applications/Utilities silvan.calarco@mambasoft.it
OpenMandriva 4.0
main/release
xterm 346 Potentially vulnerable Terminals bero@lindev.ch
OpenMandriva 4.0
main/release
xterm 344 Potentially vulnerable Terminals bero@lindev.ch
OpenMandriva Cooker
main/release
xterm 368 Terminals angrypenguinpoland@gmail.com
OpenMandriva Cooker
main/release
xterm 363 Potentially vulnerable Terminals angrypenguinpoland@gmail.com
openSUSE Leap 42.3
main/oss
xterm 308 Potentially vulnerable System/X11/Utilities -
openSUSE Leap 15.0
main/oss
xterm 330 Potentially vulnerable System/X11/Utilities -
openSUSE Leap 15.1
main/oss
xterm 330 Potentially vulnerable System/X11/Utilities -
openSUSE Leap 15.2
main/oss
xterm 330 Potentially vulnerable System/X11/Utilities -
openSUSE Leap 15.2
updates/oss
xterm 330 Potentially vulnerable System/X11/Utilities -
openSUSE Leap 15.3
main/oss
xterm 330 Potentially vulnerable System/X11/Utilities -
openSUSE Tumbleweed
src-oss
xterm 368 System/X11/Utilities -
Parabola
extra
xterm 368 - -
Pardus 17
main
xterm 327 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Pardus 19
main
xterm 344 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Parrot
main
xterm 366 x11 debian-x@lists.debian.org, svenjoac@gmx.de
PCLinuxOS xterm 367 Terminals -
Pisi Linux
main
xterm 368 app:gui admins@pisilinux.org
pkgsrc current x11/xterm 368 x11 pkgsrc-users@netbsd.org
PLD Linux xterm 367 - -
PureOS Amber xterm 344 Potentially vulnerable misc debian-x@lists.debian.org, svenjoac@gmx.de
PureOS landing xterm 366 misc debian-x@lists.debian.org, svenjoac@gmx.de
Raspbian Oldstable
main
xterm 327 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Raspbian Stable
main
xterm 344 Potentially vulnerable x11 debian-x@lists.debian.org, svenjoac@gmx.de
Raspbian Testing
main
xterm 366 x11 debian-x@lists.debian.org, svenjoac@gmx.de
Ravenports xterm 368 x11 fallback-mnt-ravenports@repology
Rocky Linux 8
AppStream
xterm 331 Potentially vulnerable User Interface/X infrastructure@rockylinux.org
Rosa 2014.1
main/updates
xterm 325 Potentially vulnerable - -
Rosa 2014.1
main/release
xterm 287 Potentially vulnerable - -
Rosa 2016.1
main/testing
xterm 353 Potentially vulnerable - -
Rosa 2016.1
main/updates
xterm 353 Potentially vulnerable - -
Rosa 2016.1
main/release
xterm 325 Potentially vulnerable - -
Rosa 2019.1
main/release
xterm 367 Terminals m.novosyolov@rosalinux.ru
Rosa Server 6.9
base/release
xterm 253 Potentially vulnerable User Interface/X andrew.lukoshko@rosalab.ru
Rosa Server 7.3
base/release
xterm 295 Potentially vulnerable User Interface/X alex2048@mail.ru
Rosa Server 7.5
base/release
xterm 295 Potentially vulnerable User Interface/X alex2048@mail.ru
Scientific Linux 7.x xterm 295 Potentially vulnerable User Interface/X -
Scientific Linux 7.x xterm 295 Potentially vulnerable User Interface/X -
Scientific Linux 7.x xterm 295 Potentially vulnerable User Interface/X -
Slackware 14.2
patches
xterm 367 - volkerdi@slackware.com
Slackware 14.2
slackware
xterm 325 Potentially vulnerable - volkerdi@slackware.com
Slackware current
slackware
xterm 368 - volkerdi@slackware.com
Slackware64 14.2
patches
xterm 367 - volkerdi@slackware.com
Slackware64 14.2
slackware64
xterm 325 Potentially vulnerable - volkerdi@slackware.com
Slackware64 current
slackware64
xterm 368 - volkerdi@slackware.com
Slackwarearm 14.2
patches
xterm 367 - volkerdi@slackware.com
Slackwarearm 14.2
slackware
xterm 325 Potentially vulnerable - volkerdi@slackware.com
Slackwarearm current
slackware
xterm 367 - volkerdi@slackware.com
SliTaz Cooking xterm 356 Potentially vulnerable utilities pankso@slitaz.org
SliTaz Next xterm 330 Potentially vulnerable utilities devel@slitaz.org
T2 SDE xterm 368 extra/shell rene@t2-project.org
Trisquel 6.0
toutatis/main
xterm 271 Potentially vulnerable x11 ubuntu-x@lists.ubuntu.com, dnusinow@debian.org, kibi@debian.org
Trisquel 6.0
toutatis-updates/main
xterm 271 Potentially vulnerable x11 ubuntu-x@lists.ubuntu.com, dnusinow@debian.org, kibi@debian.org
Trisquel 7.0
belenos/main
xterm 297 Potentially vulnerable x11 ubuntu-x@lists.ubuntu.com, kibi@debian.org, svenjoac@gmx.de
Trisquel 8.0
flidas/main
xterm 322 Potentially vulnerable x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Trisquel 8.0
flidas-updates/main
xterm 322 Potentially vulnerable x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Trisquel 9.0
etiona/main
xterm 330 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Trisquel 9.0
etiona-updates/main
xterm 330 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Ubuntu 14.04
trusty/main
xterm 297 Potentially vulnerable x11 ubuntu-x@lists.ubuntu.com, kibi@debian.org, svenjoac@gmx.de
Ubuntu 16.04
xenial/main
xterm 322 Potentially vulnerable x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Ubuntu 16.04
xenial-updates/main
xterm 322 Potentially vulnerable x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Ubuntu 18.04
bionic/universe
xterm 330 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Ubuntu 18.04
bionic-updates/universe
xterm 330 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Ubuntu 20.04
focal-updates/universe
xterm 353 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Ubuntu 20.04
focal/universe
xterm 353 Potentially vulnerable universe/x11 debian-x@lists.debian.org, svenjoac@gmx.de
Ubuntu 20.10
groovy/universe
xterm 353 Potentially vulnerable universe/x11 debian-x@lists.debian.org, svenjoac@gmx.de
Ubuntu 20.10
groovy-updates/universe
xterm 353 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Ubuntu 21.04
hirsute/universe
xterm 361 Potentially vulnerable universe/x11 ubuntu-devel-discuss@lists.ubuntu.com, svenjoac@gmx.de
Void Linux x86_64
x86_64
xterm 368 - steinex@nognu.de
Wikidata xterm 361 Potentially vulnerable - -