Versions Packages Information History CVEs Badges Report

Vulnerabilities for xmlgraphics-commons

CVE ID CPE Affected version(s)
CVE-2020-11988 2021-02-24T18:15Z 2021-07-21T11:39Z
vendor
apache
product
xmlgraphics_commons
2.4