Versions Packages Information History CVEs Related Badges Report

Packages for xmlbeans

53 package(s) known

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-alt2_16jpp8)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-alt2_19jpp8)
Apertis v2020
v2020/development

xmlbeans

3.0.2 (3.0.2-1)
Apertis v2021
v2021/development

xmlbeans

3.0.2 (3.0.2-1co1)
Apertis v2022 Development
v2022dev2/development

xmlbeans

3.0.2 (3.0.2-1co1)

xmlbeans

3.0.2 (3.0.2-1~18.04)

xmlbeans

3.0.2 (3.0.2-1~18.04)
Deepin
main

xmlbeans

3.0.2 (3.0.2-1)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-2)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0+dfsg-1)

xmlbeans

3.0.2 (3.0.2-1)
Devuan 4.0 (Chimaera)
chimaera/main

xmlbeans

3.0.2 (3.0.2-1)
Devuan Unstable
unstable/main

xmlbeans

3.0.2 (3.0.2-1)
Fedora 26
release

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-13.fc26)
Fedora 27
release

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-13.fc26)
Fedora 28
release

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-16.fc28)
Fedora 29
release

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-17.fc29)
Fedora 30
release

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-18.fc30)
Fedora 31
release

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-19.fc31)

xmlbeans

3.0.2 (3.0.2-1)
Mageia 7
core/release

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-14.mga7)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-7.1)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-lp150.3.5)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-lp151.4.1)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-lp152.5.7)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-3.38)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-10.12)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0+dfsg-1)

xmlbeans

3.0.2 (3.0.2-1)
Parrot
main

xmlbeans

3.0.2 (3.0.2-1)

xmlbeans

3.0.2 (3.0.2-1)

xmlbeans

3.0.2 (3.0.2-1)

xmlbeans

2.6.0 Potentially vulnerable (2.6.0+dfsg-1+deb9u1)

xmlbeans

3.0.2 (3.0.2-1)

xmlbeans

3.0.2 (3.0.2-1)
Rosa 2019.1
main/release

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-19)
Trisquel 6.0
toutatis/main

xmlbeans

2.5.0 Potentially vulnerable (2.5.0-4)
Trisquel 7.0
belenos/main

xmlbeans

2.5.0 Potentially vulnerable (2.5.0-4build1)
Trisquel 8.0
flidas/main

xmlbeans

2.6.0 Potentially vulnerable (2.6.0-3)
Trisquel 9.0
etiona-updates/main

xmlbeans

3.0.2 (3.0.2-1~18.04)
Trisquel 9.0
etiona/main

xmlbeans

2.6.0 Potentially vulnerable (2.6.0+dfsg-3)
Ubuntu 18.04
bionic-updates/universe

xmlbeans

3.0.2 (3.0.2-1~18.04)

XMLBeans

4.0