Versions Packages Information History CVEs Related Badges Report

Packages for xampp

31 package(s) known

xampp

8.2.0 (8.2.0-2)

[Deprecated] XAMPP

7.4.13.20220415

XAMPP

5.6.3 Potentially vulnerable

XAMPP

1.8.3.5 Potentially vulnerable

XAMPP

1.8.3 Potentially vulnerable

XAMPP

1.8.2 Potentially vulnerable

XAMPP

1.8.1 Potentially vulnerable

XAMPP

8.2.0