Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for xalan-j

CVE ID CPE Affected version(s)
CVE-2014-0107 2014-04-15T23:13Z 2021-08-24T01:15Z
vendor
apache
product
xalan-java
1.0.0 2.0.0 2.0.1 2.1.0 2.2.0 2.4.0 2.4.1 2.5.0 2.5.1 2.5.2 2.6.0 2.7.0 (-∞, 2.7.1]