Versions Packages Information History Related Badges Report

Packages for wpebackend-fdo

80 package(s) known

libwpebackend-fdo

1.6.0 (1.6.0-r0)

libwpebackend-fdo-dev

1.6.0 (1.6.0-r0)

libwpebackend-fdo

1.6.0 (1.6.0-r1)

libwpebackend-fdo-dbg

1.6.0 (1.6.0-r1)

libwpebackend-fdo-dev

1.6.0 (1.6.0-r1)

libwpebackend-fdo

1.8.0 (1.8.0-r0)

libwpebackend-fdo-dbg

1.8.0 (1.8.0-r0)

libwpebackend-fdo-dev

1.8.0 (1.8.0-r0)

libwpebackend-fdo

1.8.3 (1.8.3-r0)

libwpebackend-fdo-dbg

1.8.3 (1.8.3-r0)

libwpebackend-fdo-dev

1.8.3 (1.8.3-r0)

libwpebackend-fdo

1.8.3 (1.8.3-r0)

libwpebackend-fdo-dbg

1.8.3 (1.8.3-r0)

libwpebackend-fdo-dev

1.8.3 (1.8.3-r0)

libwpebackend-fdo

1.10.0 (1.10.0-alt1)

libwpebackend-fdo

1.10.0 (1.10.0-alt1)

wpebackend-fdo

1.3.91 (1.3.91-1)
Apertis v2022 Development
v2022dev2/development

wpebackend-fdo

1.8.0 (1.8.0-1apertis0)
Arch
extra

wpebackend-fdo

1.10.0 (1.10.0-1)

wpebackend-fdo-git

1.7.1.r18.gc3f9f7b (1.7.1.r18.gc3f9f7b-1)
Artix
world

wpebackend-fdo

1.10.0 (1.10.0-1)

wpebackend-fdo

1.10.0
Chakra
desktop

wpebackend-fdo

1.4.0 (1.4.0-1)
CRUX 3.5
contrib

wpebackend-fdo

1.8.0
CRUX 3.6
contrib

wpebackend-fdo

1.10.0
Devuan 4.0 (Chimaera)
chimaera/main

wpebackend-fdo

1.8.0 (1.8.0-1)
Devuan Unstable
unstable/main

wpebackend-fdo

1.10.0 (1.10.0-2)

www/wpebackend-fdo

1.8.3
Fedora 29
updates

wpebackend-fdo

1.4.0 (1.4.0-1.fc29)
Fedora 29
release

wpebackend-fdo

0.1 (0.1-1.fc29)
Fedora 30
updates

wpebackend-fdo

1.4.0 (1.4.0-1.fc30)
Fedora 30
release

wpebackend-fdo

1.0.0 (1.0.0-2.fc30)
Fedora 31
release

wpebackend-fdo

1.4.0 (1.4.0-2.fc31)
Fedora 32
release

wpebackend-fdo

1.6.0 (1.6.0-1.fc32)
Fedora 33
updates

wpebackend-fdo

1.8.4 (1.8.4-1.fc33)
Fedora 33
release

wpebackend-fdo

1.8.0 (1.8.0-1.fc33)
Fedora 34
updates

wpebackend-fdo

1.9.92 (1.9.92-1.fc34)
Fedora 34
release

wpebackend-fdo

1.9.90 (1.9.90-1.fc34)

wpebackend-fdo

1.10.0 (1.10.0-2.fc35)

www/wpebackend-fdo

1.10.0

gui-libs/wpebackend-fdo

1.10.0

wpebackend-fdo

1.6.1

wpebackend-fdo

1.10.0 (1.10.0-2)

gui-libs/wpebackend-fdo

1.10.0

gui-libs/wpebackend-fdo

1.10.0

wpebackend-fdo

1.10.0 (1.10.0-1)

wpebackend-fdo

1.10.0 (1.10.0-1)

wpebackend-fdo

1.10.0 (1.10.0-1)

www/wpebackend-fdo

1.4.1

wpebackend-fdo

1.7.1

wpebackend-fdo

1.7.1
openmamba
devel

wpebackend-fdo

1.8.4 (1.8.4-1mamba)
OpenMandriva Cooker
main/release

wpebackend-fdo

1.6.0 (1.6.0-1)

wpebackend-fdo

1.4.2 (1.4.2-lp152.1.3)

wpebackend-fdo

1.4.2 (1.4.2-1.11)

wpebackend-fdo

1.8.0 (1.8.0-1.6)
Parabola
extra

wpebackend-fdo

1.10.0 (1.10.0-1)

wpebackend-fdo

1.8.0 (1.8.0-1)
Parrot
main

wpebackend-fdo

1.8.0 (1.8.0-1)

wpebackend-fdo

1.9.1

wpebackend-fdo

1.10.0 (1.10.0-1)

wpebackend-fdo

1.8.0 (1.8.0-1)

wpebackend-fdo

1.8.0 (1.8.0-1)

wpebackend-fdo

1.10.0 (1.10.0-2)
Rosa 2019.1
main/release

wpebackend-fdo

1.10.0 (1.10.0-2)

libraries/wpebackend-fdo

1.8.3

wpebackend-fdo

1.10.0

wpebackend-fdo-dbginfo

1.10.0

wpebackend-fdo-devel

1.10.0

wpebackend-fdo

1.8.4 (1.8.4_1)

wpebackend-fdo-devel

1.8.4 (1.8.4_1)