Versions Packages Information History CVEs Badges Report

Vulnerabilities for wp-cli

CVE ID CPE Affected version(s)
CVE-2021-29504 2021-06-07T21:15Z 2021-06-17T15:33Z
vendor
wp-cli
product
wp-cli
[0.12.0, 2.5.0)