Versions Packages Information History CVEs Related Badges Report

Versions for virtualbox

884 package(s) known

Repository Package name Version Category Maintainer(s)
Alpine Linux 3.8
community
virtualbox-guest-additions 5.1.30 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.9
community
virtualbox-guest-additions 6.0.0 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.10
community
virtualbox-guest-additions-openrc 6.0.8 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.10
community
virtualbox-guest-additions 6.0.8 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.10
community
virtualbox-guest-additions-x11 6.0.8 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.11
community
virtualbox-guest-additions-x11 6.0.14 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.11
community
virtualbox-guest-additions-openrc 6.0.14 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.11
community
virtualbox-guest-additions 6.0.14 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.11
community
virtualbox-guest-modules-lts 5.4.143 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.11
community
virtualbox-guest-modules-virt 5.4.143 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.12
community
virtualbox-guest-additions-x11 6.0.14 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.12
community
virtualbox-guest-additions-openrc 6.0.14 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.12
community
virtualbox-guest-additions 6.0.14 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.12
community
virtualbox-guest-modules-lts 5.4.192 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.12
community
virtualbox-guest-modules-virt 5.4.192 Potentially vulnerable - bensallen@me.com
Alpine Linux 3.13
community
virtualbox-guest-additions-x11 6.1.16 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.13
community
virtualbox-guest-additions-openrc 6.1.16 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.13
community
virtualbox-guest-additions 6.1.16 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.14
community
virtualbox-guest-additions-openrc 6.1.18 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.14
community
virtualbox-guest-additions 6.1.18 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.14
community
virtualbox-guest-additions-x11 6.1.18 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.15
community
virtualbox-guest-additions 6.1.22 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.15
community
virtualbox-guest-additions-openrc 6.1.22 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.15
community
virtualbox-guest-additions-x11 6.1.22 Potentially vulnerable - fallback-mnt-alpine@repology
Alpine Linux 3.16
community
virtualbox-guest-additions 6.1.36 - santurysim@gmail.com
Alpine Linux 3.16
community
virtualbox-guest-additions-x11 6.1.36 - santurysim@gmail.com
Alpine Linux 3.16
community
virtualbox-guest-additions-openrc 6.1.36 - santurysim@gmail.com
Alpine Linux Edge
community
virtualbox-guest-additions-openrc 6.1.38 - santurysim@gmail.com
Alpine Linux Edge
community
virtualbox-guest-additions 6.1.38 - santurysim@gmail.com
Alpine Linux Edge
community
virtualbox-guest-additions-x11 6.1.38 - santurysim@gmail.com
ALT Linux p9 kernel-modules-virtualbox-addition-std-def 6.1.26 Potentially vulnerable System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p9 kernel-modules-virtualbox-addition-un-def 6.1.26 Potentially vulnerable System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p9 kernel-modules-virtualbox-std-def 6.1.26 Potentially vulnerable System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p9 kernel-modules-virtualbox-un-def 6.1.26 Potentially vulnerable System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p9 virtualbox 6.1.26 Potentially vulnerable Emulators greh@altlinux.org
ALT Linux p10 kernel-modules-virtualbox-addition-std-def 6.1.38 System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p10 kernel-modules-virtualbox-addition-un-def 6.1.38 System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p10 kernel-modules-virtualbox-std-def 6.1.38 System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p10 kernel-modules-virtualbox-un-def 6.1.38 System/Kernel and hardware kernel@packages.altlinux.org
ALT Linux p10 virtualbox 6.1.38 Emulators greh@altlinux.org
ALT Sisyphus virtualbox 6.1.38 Emulators greh@altlinux.org
ALT Sisyphus kernel-modules-virtualbox-addition-std-def 6.1.38 System/Kernel and hardware kernel@packages.altlinux.org
ALT Sisyphus kernel-modules-virtualbox-addition-un-def 6.1.38 System/Kernel and hardware kernel@packages.altlinux.org
ALT Sisyphus kernel-modules-virtualbox-std-def 6.1.38 System/Kernel and hardware kernel@packages.altlinux.org
ALT Sisyphus kernel-modules-virtualbox-un-def 6.1.38 System/Kernel and hardware kernel@packages.altlinux.org
antiX-17
main
virtualbox 6.1.20 Potentially vulnerable main stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-17
main
virtualbox-ext-pack 6.1.20 Potentially vulnerable main stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
antiX-17
main
virtualbox-guest-additions-iso 6.1.20 Potentially vulnerable main stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-17
dev
virtualbox-guest-additions-iso 6.1.14 Potentially vulnerable dev stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-19
main
virtualbox-ext-pack 6.1.22 Potentially vulnerable main stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
antiX-19
main
virtualbox-guest-additions-iso 6.1.22 Potentially vulnerable main team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
antiX-19
main
virtualbox 6.1.20 Potentially vulnerable main stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-19
dev
virtualbox 6.1.14 Potentially vulnerable dev stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-19
dev
virtualbox-ext-pack 6.1.14 Potentially vulnerable dev stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
antiX-19
dev
virtualbox-guest-additions-iso 6.1.14 Potentially vulnerable dev stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-21
main
virtualbox-ext-pack 6.1.22 Potentially vulnerable main stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
antiX-21
main
virtualbox 6.1.18 Potentially vulnerable main stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-21
main
virtualbox-guest-additions-iso 6.1.18 Potentially vulnerable main team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
antiX-21
dev
virtualbox 6.1.14 Potentially vulnerable dev stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-21
dev
virtualbox-ext-pack 6.1.14 Potentially vulnerable dev stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
antiX-21
dev
virtualbox-guest-additions-iso 6.1.14 Potentially vulnerable dev stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-21
nosystemd
virtualbox 6.1.14 Potentially vulnerable nosystemd stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
antiX-21
nosystemd
virtualbox-ext-pack 6.1.14 Potentially vulnerable nosystemd stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
antiX-21
nosystemd
virtualbox-guest-additions-iso 6.1.14 Potentially vulnerable nosystemd stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
AOSC virtualbox 6.1.36 utils fallback-mnt-aosc@repology
AOSC virtualbox-guest 6.1.36 utils fallback-mnt-aosc@repology
AppGet Oracle VM VirtualBox 6.1.12.139181 Potentially vulnerable - -
Arch
community
virtualbox-guest-utils 6.1.38 - -
Arch
community
virtualbox-host-modules-arch 6.1.38 - -
Arch
community
virtualbox-guest-iso 6.1.38 - -
Arch
community
virtualbox-guest-utils-nox 6.1.38 - -
Arch
community
virtualbox-sdk 6.1.38 - -
Arch
community
virtualbox 6.1.38 - -
Arch
community
virtualbox-host-dkms 6.1.38 - -
Arch
community
virtualbox-ext-vnc 6.1.38 - -
Arch Linux 32 i486
community
virtualbox-guest-iso 6.1.38 - -
Arch Linux 32 i686
community
virtualbox-guest-iso 6.1.38 - -
Arch Linux 32 i686
community
virtualbox-guest-utils 6.1.38 - -
Arch Linux 32 i686
community
virtualbox-guest-dkms 6.1.22 Potentially vulnerable - -
Arch Linux 32 i686
community
virtualbox-ext-vnc 6.0.8 Potentially vulnerable - -
Arch Linux 32 i686
community
virtualbox-host-dkms 6.0.8 Potentially vulnerable - -
Arch Linux 32 i686
community
virtualbox 6.0.8 Potentially vulnerable - -
Arch Linux 32 i686
community
virtualbox-sdk 6.0.8 Potentially vulnerable - -
Arch Linux 32 i686
community
virtualbox-guest-utils-nox 6.0.8 Potentially vulnerable - -
Arch Linux 32 pentium4
community
virtualbox-guest-utils 6.1.38 - -
Arch Linux 32 pentium4
community
virtualbox-guest-iso 6.1.38 - -
Arch Linux 32 pentium4
community
virtualbox-guest-dkms 6.1.22 Potentially vulnerable - -
Arch Linux 32 pentium4
community
virtualbox-sdk 6.0.8 Potentially vulnerable - -
Arch Linux 32 pentium4
community
virtualbox-host-dkms 6.0.8 Potentially vulnerable - -
Arch Linux 32 pentium4
community
virtualbox-ext-vnc 6.0.8 Potentially vulnerable - -
Arch Linux 32 pentium4
community
virtualbox 6.0.8 Potentially vulnerable - -
Arch Linux 32 pentium4
community
virtualbox-guest-utils-nox 6.0.8 Potentially vulnerable - -
AUR virtualbox-svn 95556 - heavysink@aur
AUR virtualbox-host-dkms-svn 95556 - heavysink@aur
AUR virtualbox-sdk-svn 95556 - heavysink@aur
AUR virtualbox-guest-utils-svn 95556 - heavysink@aur
AUR virtualbox-guest-utils-nox-svn 95556 - heavysink@aur
AUR virtualbox-ext-vnc-svn 95556 - heavysink@aur
AUR virtualbox-bin 6.1.38 - dbermond@aur
AUR virtualbox-bin-guest-iso 6.1.38 - dbermond@aur
AUR virtualbox-bin-sdk 6.1.38 - dbermond@aur
AUR virtualbox-headless 6.1.28 Potentially vulnerable - kenjitakahashi@aur
Artix
galaxy
virtualbox-sdk 6.1.38 - -
Artix
galaxy
virtualbox-guest-utils 6.1.38 - -
Artix
galaxy
virtualbox-host-dkms 6.1.38 - -
Artix
galaxy
virtualbox 6.1.38 - -
Artix
galaxy
virtualbox-ext-vnc 6.1.38 - -
Artix
galaxy
virtualbox-guest-iso 6.1.38 - -
Artix
galaxy
virtualbox-guest-utils-nox 6.1.38 - -
Artix
galaxy
virtualbox-guest-dkms 6.1.22 Potentially vulnerable - -
Chocolatey [Deprecated] VirtualBox Guest Additions 99.99.99.99 - -
Chocolatey VirtualBox 6.1.38 - -
Debian 8
jessie/contrib
virtualbox 4.3.36 Potentially vulnerable contrib/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Debian 8
jessie/non-free
virtualbox-guest-additions-iso 4.3.36 Potentially vulnerable non-free/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Debian 8
jessie/updates/contrib
virtualbox 4.3.36 Potentially vulnerable contrib/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Debian 9 Backports
stretch-backports/contrib
virtualbox 5.2.24 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Debian 9 Backports
stretch-backports/contrib
virtualbox-ext-pack 5.2.24 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@ubuntu.com
Debian 9 Backports
stretch-backports/non-free
virtualbox-guest-additions-iso 5.2.24 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Debian 10
buster/non-free
virtualbox-guest-additions-iso 6.0.4 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Debian 11
bullseye/non-free
virtualbox-guest-additions-iso 6.1.22 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Debian 12
bookworm/non-free
virtualbox-guest-additions-iso 6.1.38 non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Debian Unstable
sid/contrib
virtualbox 6.1.38 contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Debian Unstable
sid/contrib
virtualbox-ext-pack 6.1.38 contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@debian.org
Debian Unstable
sid/non-free
virtualbox-guest-additions-iso 6.1.38 non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Deepin
non-free
virtualbox-guest-additions-iso 6.0.4 Potentially vulnerable - team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Devuan 1.0
jessie/contrib
virtualbox 4.3.36 Potentially vulnerable contrib/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Devuan 1.0
jessie/non-free
virtualbox-guest-additions-iso 4.3.36 Potentially vulnerable non-free/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Devuan 3.0
beowulf/non-free
virtualbox-guest-additions-iso 6.0.4 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Devuan 4.0
chimaera/non-free
virtualbox-guest-additions-iso 6.1.22 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Devuan Unstable
unstable/contrib
virtualbox 6.1.38 contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Devuan Unstable
unstable/contrib
virtualbox-ext-pack 6.1.38 contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@debian.org
Devuan Unstable
unstable/non-free
virtualbox-guest-additions-iso 6.1.38 non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
DistroWatch.com VirtualBox 6.1.38 - -
Endless OS 4.0
core
virtualbox 6.1.26 Potentially vulnerable main team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Endless OS master
core
virtualbox 6.1.38 main team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Exherbo
virtualization
app-virtualization/virtualbox-bin 6.1.36_152435 app-virtualization fallback-mnt-exherbo@repology
Exherbo
SuperHeron-misc
app-virtualization/virtualbox-ose 6.1.14a Potentially vulnerable app-virtualization fallback-mnt-exherbo@repology
Fedora 28
updates
virtualbox-guest-additions 6.0.6 Potentially vulnerable Unspecified -
Fedora 28
release
virtualbox-guest-additions 5.2.8 Potentially vulnerable Unspecified -
Fedora 29
updates
virtualbox-guest-additions 6.0.14 Potentially vulnerable Unspecified -
Fedora 29
release
virtualbox-guest-additions 5.2.18 Potentially vulnerable Unspecified -
Fedora 30
updates
virtualbox-guest-additions 6.1.4 Potentially vulnerable Unspecified -
Fedora 30
release
virtualbox-guest-additions 6.0.4 Potentially vulnerable Unspecified -
Fedora 31
updates
virtualbox-guest-additions 6.1.16 Potentially vulnerable Unspecified -
Fedora 31
release
virtualbox-guest-additions 6.0.12 Potentially vulnerable Unspecified -
Fedora 32
updates
virtualbox-guest-additions 6.1.22 Potentially vulnerable Unspecified -
Fedora 32
release
virtualbox-guest-additions 6.1.4 Potentially vulnerable Unspecified -
Fedora 33
updates
virtualbox-guest-additions 6.1.28 Potentially vulnerable Unspecified -
Fedora 33
release
virtualbox-guest-additions 6.1.14 Potentially vulnerable Unspecified -
Fedora 34
updates
virtualbox-guest-additions 6.1.34 Potentially vulnerable Unspecified -
Fedora 34
release
virtualbox-guest-additions 6.1.18 Potentially vulnerable Unspecified -
Fedora 35
updates
virtualbox-guest-additions 6.1.38 Unspecified -
Fedora 35
release
virtualbox-guest-additions 6.1.26 Potentially vulnerable Unspecified -
Fedora 36
updates
virtualbox-guest-additions 6.1.38 Unspecified -
Fedora 36
release
virtualbox-guest-additions 6.1.32 Potentially vulnerable Unspecified -
Fedora 37
development
virtualbox-guest-additions 6.1.38 Unspecified -
Fedora Rawhide
development
virtualbox-guest-additions 6.1.38 Unspecified -
FreeBSD Ports emulators/virtualbox-ose-additions-nox11 6.1.36 emulators vbox@freebsd.org
FreeBSD Ports emulators/virtualbox-ose-additions 6.1.36 emulators vbox@freebsd.org
FreeBSD Ports emulators/virtualbox-ose-kmod 6.1.36 emulators vbox@freebsd.org
FreeBSD Ports emulators/virtualbox-ose-nox11 6.1.36 emulators vbox@freebsd.org
FreeBSD Ports emulators/virtualbox-ose 6.1.36 emulators vbox@freebsd.org
freshcode.club virtualbox 6.1.16 Potentially vulnerable - -
Funtoo 1.4
core-kit
app-emulation/virtualbox 6.1.38.153438 app-emulation fallback-mnt-funtoo@repology
Funtoo 1.4
core-kit
app-emulation/virtualbox-bin 6.1.38.153438 app-emulation fallback-mnt-funtoo@repology
Funtoo 1.4
core-kit
app-emulation/virtualbox-modules 6.1.38 app-emulation fallback-mnt-funtoo@repology
Funtoo 1.4
core-kit
app-emulation/virtualbox-additions 6.1.38 app-emulation fallback-mnt-funtoo@repology
Funtoo 1.4
core-kit
app-emulation/virtualbox-guest-additions 6.1.38 app-emulation fallback-mnt-funtoo@repology
Funtoo 1.4
core-kit
app-emulation/virtualbox 6.1.34 Potentially vulnerable app-emulation fallback-mnt-funtoo@repology
Gentoo app-emulation/virtualbox 6.1.38 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
Gentoo app-emulation/virtualbox-modules 6.1.38 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
Gentoo app-emulation/virtualbox-guest-additions 6.1.38 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
Gentoo app-emulation/virtualbox-additions 6.1.38 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
Gentoo app-emulation/virtualbox 6.1.36 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
Gentoo app-emulation/virtualbox-modules 6.1.36 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
Gentoo app-emulation/virtualbox-guest-additions 6.1.36 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
Gentoo app-emulation/virtualbox-additions 6.1.36 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
GoboLinux VirtualBox-OSE 2.1.0 Potentially vulnerable - -
HaikuPorts master app-emulation/virtualbox-guest-additions 6.1.26 Potentially vulnerable app-emulation -
HaikuPorts master app-emulation/virtualbox-guest-additions 5.1.26 Potentially vulnerable app-emulation -
HaikuPorts master app-emulation/virtualbox-guest-additions 4.3.12 Potentially vulnerable app-emulation -
Homebrew Casks Oracle VirtualBox Extension Pack 6.1.38 - -
Homebrew Casks Oracle VirtualBox 6.1.38 - -
just-install virtualbox 6.1.26 Potentially vulnerable - -
Kali Linux Rolling
non-free
virtualbox-guest-additions-iso 6.1.38 non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Kali Linux Rolling
contrib
virtualbox 6.1.38 contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Kali Linux Rolling
contrib
virtualbox-ext-pack 6.1.38 contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@debian.org
KaOS
apps
virtualbox-qt5 6.1.38 - demm@kaosx.us
KaOS
apps
virtualbox-modules-next 6.1.38 - demm@kaosx.us
KaOS
apps
virtualbox-guest-utils 6.1.38 - demm@kaosx.us
KaOS
apps
virtualbox-guest-additions 6.1.38 - demm@kaosx.us
KaOS
apps
virtualbox-modules 6.1.38 - demm@kaosx.us
KaOS Build
build
virtualbox-modules 6.1.38 - demm@kaosx.us
KaOS Build
build
virtualbox-modules-next 6.1.38 - demm@kaosx.us
LiGurOS stable app-emulation/virtualbox-modules 6.1.38 app-emulation dev@liguros.net, polynomial-c@gentoo.org
LiGurOS stable app-emulation/virtualbox 6.1.38 app-emulation dev@liguros.net, polynomial-c@gentoo.org
LiGurOS stable app-emulation/virtualbox-additions 6.1.36 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS stable app-emulation/virtualbox-guest-additions 6.1.36 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS stable app-emulation/virtualbox-modules 6.1.36 app-emulation dev@liguros.net, polynomial-c@gentoo.org
LiGurOS stable app-emulation/virtualbox 6.1.36 app-emulation dev@liguros.net, polynomial-c@gentoo.org
LiGurOS stable app-emulation/virtualbox-additions 6.1.34 Potentially vulnerable app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS stable app-emulation/virtualbox-guest-additions 6.1.34 Potentially vulnerable app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS stable app-emulation/virtualbox-guest-additions 6.1.34 Potentially vulnerable app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS stable app-emulation/virtualbox-guest-additions 6.1.34 Potentially vulnerable app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS stable app-emulation/virtualbox-additions 6.1.32 Potentially vulnerable app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS stable app-emulation/virtualbox-guest-additions 6.1.32 Potentially vulnerable app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS develop app-emulation/virtualbox-modules 6.1.38 app-emulation dev@liguros.net, polynomial-c@gentoo.org
LiGurOS develop app-emulation/virtualbox-additions 6.1.38 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS develop app-emulation/virtualbox-guest-additions 6.1.38 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS develop app-emulation/virtualbox 6.1.38 app-emulation dev@liguros.net, polynomial-c@gentoo.org
LiGurOS develop app-emulation/virtualbox-modules 6.1.36 app-emulation dev@liguros.net, polynomial-c@gentoo.org
LiGurOS develop app-emulation/virtualbox-additions 6.1.36 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS develop app-emulation/virtualbox-guest-additions 6.1.36 app-emulation ceamac.paragon@gmail.com, proxy-maint@gentoo.org
LiGurOS develop app-emulation/virtualbox 6.1.36 app-emulation dev@liguros.net, polynomial-c@gentoo.org
Linux Mint 17.1
upstream
virtualbox 4.3.18 Potentially vulnerable contrib/misc pkg-virtualbox-devel@lists.alioth.debian.org, costamagnagianfranco@yahoo.it, meskes@debian.org, rrs@debian.org
Linux Mint 17.1
upstream
virtualbox-guest-additions-iso 4.3.18 Potentially vulnerable contrib/misc pkg-virtualbox-devel@lists.alioth.debian.org, costamagnagianfranco@yahoo.it, meskes@debian.org, rrs@debian.org
Linux Mint 17.3
upstream
virtualbox 5.0.4 Potentially vulnerable contrib/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Mageia 7
core/updates
virtualbox 6.1.22 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.20 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.20 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.1.20 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.1.18 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.1.16 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.16 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.1.16 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.1.16 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.0.24 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.24 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.24 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.24 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.0.24 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.0.20 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.20 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.20 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.20 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.0.20 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.0.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.18 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.0.18 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.0.16 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.16 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.16 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.16 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.0.16 Potentially vulnerable Emulators -
Mageia 7
core/updates
virtualbox 6.0.16 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.0.14 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.14 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.14 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.14 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.14 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.14 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.14 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.14 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.14 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.0.14 Potentially vulnerable Emulators -
Mageia 7
core/updates
virtualbox 6.0.14 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.0.12 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.12 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.12 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.0.12 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.0.10 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.10 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.10 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.10 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.10 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
kmod-virtualbox 6.0.10 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/updates
virtualbox 6.0.10 Potentially vulnerable Emulators -
Mageia 7
core/release
kmod-virtualbox 6.0.8 Potentially vulnerable System/Kernel and hardware -
Mageia 7
core/release
virtualbox 6.0.8 Potentially vulnerable Emulators -
Mageia 7
core/updates
kmod-virtualbox 6.0.8 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.38 System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.38 System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.38 System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.38 System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.38 Emulators -
Mageia 8
core/backports
kmod-virtualbox 6.1.36 System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.36 System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.36 System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.36 System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.36 System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.36 System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.36 Emulators -
Mageia 8
core/backports
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.34 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.34 Potentially vulnerable Emulators -
Mageia 8
core/updates
virtualbox 6.1.34 Potentially vulnerable Emulators -
Mageia 8
core/updates
virtualbox 6.1.34 Potentially vulnerable Emulators -
Mageia 8
core/backports
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.32 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.32 Potentially vulnerable Emulators -
Mageia 8
core/updates
kmod-virtualbox 6.1.30 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.30 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.30 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.30 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.30 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.30 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.30 Potentially vulnerable Emulators -
Mageia 8
core/backports
kmod-virtualbox 6.1.28 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.28 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.28 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.28 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.28 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.28 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.28 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.28 Potentially vulnerable Emulators -
Mageia 8
core/backports
kmod-virtualbox 6.1.26 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.26 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.26 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.26 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.26 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.26 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.26 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.26 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.26 Potentially vulnerable Emulators -
Mageia 8
core/backports
kmod-virtualbox 6.1.24 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.24 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.24 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.24 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.24 Potentially vulnerable Emulators -
Mageia 8
core/backports
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/backports
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.22 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.22 Potentially vulnerable Emulators -
Mageia 8
core/updates
kmod-virtualbox 6.1.20 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.20 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
virtualbox 6.1.20 Potentially vulnerable Emulators -
Mageia 8
core/release
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/release
virtualbox 6.1.18 Potentially vulnerable Emulators -
Mageia 8
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia 8
core/updates
kmod-virtualbox 6.1.18 Potentially vulnerable System/Kernel and hardware -
Mageia Cauldron
core/release
kmod-virtualbox 6.1.38 System/Kernel and hardware -
Mageia Cauldron
core/release
virtualbox 6.1.38 Emulators -
Manjaro Stable
community
virtualbox-ext-vnc 6.1.38 - -
Manjaro Stable
community
virtualbox-sdk 6.1.38 - -
Manjaro Stable
community
virtualbox 6.1.38 - -
Manjaro Stable
community
virtualbox-host-dkms 6.1.38 - -
Manjaro Stable
community
linux518-rt-virtualbox-host-modules 6.1.38 - -
Manjaro Stable
community
linux519-rt-virtualbox-host-modules 6.1.38 - -
Manjaro Stable
community
virtualbox-guest-utils-nox 6.1.38 - -
Manjaro Stable
community
linux515-rt-virtualbox-host-modules 6.1.38 - -
Manjaro Stable
community
virtualbox-guest-utils 6.1.38 - -
Manjaro Stable
community
virtualbox-guest-iso 6.1.38 - -
Manjaro Stable
extra
linux515-virtualbox-host-modules 6.1.38 - -
Manjaro Stable
extra
linux54-virtualbox-host-modules 6.1.38 - -
Manjaro Stable
extra
linux518-virtualbox-host-modules 6.1.38 - -
Manjaro Stable
extra
linux510-virtualbox-host-modules 6.1.38 - -
Manjaro Stable
extra
linux519-virtualbox-host-modules 6.1.38 - -
Manjaro Stable
extra
linux419-virtualbox-host-modules 6.1.38 - -
Manjaro Stable
extra
linux60-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
extra
linux515-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
extra
linux60-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
extra
linux54-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
extra
linux518-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
extra
linux419-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
extra
linux519-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
extra
linux510-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
community
virtualbox-guest-utils 6.1.38 - -
Manjaro Testing
community
virtualbox-ext-vnc 6.1.38 - -
Manjaro Testing
community
virtualbox-host-dkms 6.1.38 - -
Manjaro Testing
community
virtualbox 6.1.38 - -
Manjaro Testing
community
virtualbox-guest-utils-nox 6.1.38 - -
Manjaro Testing
community
linux515-rt-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
community
virtualbox-sdk 6.1.38 - -
Manjaro Testing
community
linux519-rt-virtualbox-host-modules 6.1.38 - -
Manjaro Testing
community
virtualbox-guest-iso 6.1.38 - -
Manjaro Unstable
community
virtualbox-host-dkms 6.1.38 - -
Manjaro Unstable
community
virtualbox 6.1.38 - -
Manjaro Unstable
community
virtualbox-guest-utils 6.1.38 - -
Manjaro Unstable
community
virtualbox-guest-iso 6.1.38 - -
Manjaro Unstable
community
virtualbox-ext-vnc 6.1.38 - -
Manjaro Unstable
community
virtualbox-sdk 6.1.38 - -
Manjaro Unstable
community
linux519-rt-virtualbox-host-modules 6.1.38 - -
Manjaro Unstable
community
virtualbox-guest-utils-nox 6.1.38 - -
Manjaro Unstable
community
linux515-rt-virtualbox-host-modules 6.1.38 - -
Manjaro Unstable
extra
linux515-virtualbox-host-modules 6.1.38 - -
Manjaro Unstable
extra
linux518-virtualbox-host-modules 6.1.38 - -
Manjaro Unstable
extra
linux54-virtualbox-host-modules 6.1.38 - -
Manjaro Unstable
extra
linux419-virtualbox-host-modules 6.1.38 - -
Manjaro Unstable
extra
linux60-virtualbox-host-modules 6.1.38 - -
Manjaro Unstable
extra
linux519-virtualbox-host-modules 6.1.38 - -
Manjaro Unstable
extra
linux510-virtualbox-host-modules 6.1.38 - -
MX Linux MX-15
main
virtualbox 5.1.22 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-15
main
virtualbox-ext-pack 5.1.22 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, unit193@ubuntu.com
MX Linux MX-15
main
virtualbox-guest-additions-iso 5.1.22 Potentially vulnerable non-free/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-17
main
virtualbox 5.2.24 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-17
main
virtualbox-ext-pack 5.2.24 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, unit193@ubuntu.com
MX Linux MX-17
main
virtualbox-guest-additions-iso 5.2.24 Potentially vulnerable non-free/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-17 Testing
test
virtualbox 6.1.34 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-17 Testing
test
virtualbox-ext-pack 6.1.34 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
MX Linux MX-17 Testing
test
virtualbox-guest-additions-iso 6.1.34 Potentially vulnerable non-free/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-19
ahs
virtualbox 6.1.36 contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-19
ahs
virtualbox-ext-pack 6.1.36 contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
MX Linux MX-19
ahs
virtualbox-guest-additions-iso 6.1.36 non-free/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-19
main
virtualbox 6.1.22 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-19
main
virtualbox-ext-pack 6.1.22 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
MX Linux MX-19
non-free
virtualbox-guest-additions-iso 6.1.22 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-19 Testing
test
virtualbox 6.1.38 contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-19 Testing
test
virtualbox-ext-pack 6.1.38 contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
MX Linux MX-19 Testing
test
virtualbox-guest-additions-iso 6.1.38 non-free/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-21
ahs
virtualbox 6.1.36 contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-21
ahs
virtualbox-ext-pack 6.1.36 contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
MX Linux MX-21
ahs
virtualbox-guest-additions-iso 6.1.36 non-free/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-21
main
virtualbox 6.1.22 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-21
main
virtualbox-ext-pack 6.1.22 Potentially vulnerable contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
MX Linux MX-21
non-free
virtualbox-guest-additions-iso 6.1.22 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-21 Testing
test
virtualbox 6.1.38 contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
MX Linux MX-21 Testing
test
virtualbox-ext-pack 6.1.38 contrib/misc stevep@mxlinux.org, locutusofborg@debian.org, unit193@debian.org
MX Linux MX-21 Testing
test
virtualbox-guest-additions-iso 6.1.38 non-free/misc stevep@mxlinux.org, locutusofborg@debian.org, rrs@debian.org
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.15.11 Potentially vulnerable linuxPackages_5_15 s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.15.11 Potentially vulnerable linuxPackages_latest-libre s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.15.10 Potentially vulnerable linuxPackages_latest_hardened s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.13.13 Potentially vulnerable linuxPackages_zen s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.13.9 Potentially vulnerable linuxPackages_lqx s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.13.0 Potentially vulnerable linuxPackages_xanmod s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.10.88 Potentially vulnerable linuxPackages s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.10.88 Potentially vulnerable linuxPackages-libre s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.10.87 Potentially vulnerable linuxPackages_hardened s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.9.0-2020.11.20 Potentially vulnerable linuxPackages_testing_bcachefs s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-5.4.168 Potentially vulnerable linuxPackages_5_4 s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-4.19.222 Potentially vulnerable linuxPackages_4_19 s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-4.14.259 Potentially vulnerable linuxPackages_4_14 s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-4.14.165-172 Potentially vulnerable linuxPackages_hardkernel_4_14 s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-4.9.294 Potentially vulnerable linuxPackages_4_9 s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox-modules 6.1.22-4.4.296 Potentially vulnerable linuxPackages_4_4 s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox 6.1.22 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox 6.1.22 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox 6.1.22 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 21.05 virtualbox 6.1.22 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.15.50 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.15.50 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.15.50 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.15.50-bcachefs-unstable-2022-04-25 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.15.3 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.15.2 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.14.16 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.10.126 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.10.126 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.10.125 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.10.125 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.4.201 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-5.4.201 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-4.19.249 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-4.19.249 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-4.14.285 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-4.14.285 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-4.14.165-172 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox-modules 6.1.30-4.9.320 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox 6.1.30 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox 6.1.30 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox 6.1.30 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 21.11 virtualbox 6.1.30 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.19.9 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.19.9 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.19.9-bcachefs-unstable-2022-04-25 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.19.8 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.18.14 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.18.14 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.18.11 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.15.68 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.15.68 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.15.67 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.15.67 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.15.54 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.15.54 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.10.143 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.10.142 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.4.213 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-5.4.212 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-4.19.258 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-4.19.257 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-4.14.293 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-4.14.292 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-4.14.180-176 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox-modules 6.1.34-4.9.328 Potentially vulnerable linuxKernel s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox 6.1.34 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox 6.1.34 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox 6.1.34 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs stable 22.05 virtualbox 6.1.34 Potentially vulnerable - s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.19.10 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.19.10 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.19.9 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.19.9 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.19.9-bcachefs-unstable-2022-04-25 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.19.8 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.19.1 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.15.68 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.15.68 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.15.67 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.15.67 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.15.60 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.15.54 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.10.143 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.10.142 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.4.213 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-5.4.212 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-4.19.258 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-4.19.257 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-4.14.293 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-4.14.292 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-4.14.180-176 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox-modules 6.1.36-4.9.328 linuxKernel s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox 6.1.36 - s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox 6.1.36 - s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox 6.1.36 - s.vanderburg@tudelft.nl
nixpkgs unstable virtualbox 6.1.36 - s.vanderburg@tudelft.nl
Npackd Stable VirtualBox 6.1.38.153438 Tools -
Npackd Stable VirtualBox 6.1.36.152435 Tools -
Npackd Stable VirtualBox 6.1.34.150636 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.32.149290 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.30.148432 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.28.147628 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.26.145957 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.24.145767 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.22.144080 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.20.143896 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.18.142142 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.16.140961 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.14.140239 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.12.139181 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.10.138449 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.8.137981 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.6.137129 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.4.136177 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.2.135663 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.1.0.135406 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.0.14.133895 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.0.12.133076 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.0.10.132072 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.0.8.130520 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.0.6.130049 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.0.4.128413 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.0.2.128162 Potentially vulnerable Tools -
Npackd Stable VirtualBox 6.0.0.127566 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.22.126460 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.20.125813 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.18.124319 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.16.123759 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.14.123301 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.12.122591 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.8.121009 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.6.120293 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.4.119785 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.2.119230 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.2.0.118431 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.1.30.118389 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.1.28.117968 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.1.26.117224 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.1.24.117012 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.1.22 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.1.14 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.1.8 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.1.2 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.0.18 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.0.14 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5.0.8 Potentially vulnerable Tools -
Npackd Stable VirtualBox 5 Potentially vulnerable Tools -
Npackd Stable VirtualBox 4.3.26 Potentially vulnerable Tools -
Npackd Stable VirtualBox 4.3.20 Potentially vulnerable Tools -
Npackd Stable VirtualBox 4.3.18 Potentially vulnerable Tools -
Npackd Stable VirtualBox 4.3.14 Potentially vulnerable Tools -
Npackd Stable VirtualBox 4.3.10 Potentially vulnerable Tools -
Npackd Stable VirtualBox 4.2.12 Potentially vulnerable Tools -
Npackd Stable VirtualBox 4.2.10 Potentially vulnerable Tools -
Npackd Stable VirtualBox 4.2.8.83876 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.38.153438 Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.36.152435 Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.34.150636 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.32.149290 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.30.148432 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.28.147628 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.26.145957 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.24.145767 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.22.144080 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.20.143896 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.18.142142 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.16.140961 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.14.140239 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.12.139181 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.10.138449 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.8.137981 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.6.137129 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.4.136177 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.2.135663 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.1.0.135406 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.0.14.133895 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.0.12.133076 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.0.10.132072 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.0.8.130520 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.0.6.130049 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.0.4.128413 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.0.2.128162 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 6.0.0.127566 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.22.126460 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.20.125813 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.18.124319 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.16.123759 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.14.123301 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.12.122591 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.8.121009 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.6.120293 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.4.119785 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.2.119230 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.2.0.118431 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.1.30.118389 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.1.28.117968 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.1.26.117224 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.1.24.117012 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.1.22 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.1.14 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.1.8 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.1.2 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.0.24 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.0.18 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.0.14 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5.0.8 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 5 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 4.3.26 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 4.3.20 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 4.3.14 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 4.3.10 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 4.2.12 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 4.2.10 Potentially vulnerable Tools -
Npackd Stable64 VirtualBox 64 bit 4.2.8.83876 Potentially vulnerable Tools -
OpenIndiana packages
hipster
VirtualBox 6.1.38 System/Virtualization -
OpenIndiana packages
hipster
VirtualBox 6.1.38 System/Virtualization -
OpenIndiana packages
hipster
VirtualBox 6.1.36 System/Virtualization -
OpenIndiana packages
hipster
VirtualBox 6.1.36 System/Virtualization -
OpenIndiana packages
hipster
VirtualBox 6.1.34 Potentially vulnerable System/Virtualization -
OpenIndiana packages
hipster
VirtualBox 6.1.34 Potentially vulnerable System/Virtualization -
OpenIndiana packages
hipster
VirtualBox 6.1.32 Potentially vulnerable System/Virtualization -
OpenIndiana packages
hipster
VirtualBox 6.1.32 Potentially vulnerable System/Virtualization -
openmamba
devel-makedist
VirtualBox 6.1.36 Graphical Desktop/Applications/Utilities silvan.calarco@mambasoft.it
openmamba
devel
VirtualBox 6.1.34 Potentially vulnerable Graphical Desktop/Applications/Utilities silvan.calarco@mambasoft.it
OpenMandriva 4.0
main/release
virtualbox 6.0.8 Potentially vulnerable Emulators benbullard79@cox.net
OpenMandriva 4.1
main/release
virtualbox 6.1.2 Potentially vulnerable Emulators bero@lindev.ch
OpenMandriva 4.2
main/updates
virtualbox 6.1.26 Potentially vulnerable Emulators benbullard79@cox.net
OpenMandriva 4.2
main/release
virtualbox 6.1.16 Potentially vulnerable Emulators benbullard79@cox.net
OpenMandriva Rolling
main/release
virtualbox 6.1.38 Emulators bero@lindev.ch
OpenMandriva Cooker
main/release
virtualbox 6.1.38 Emulators bero@lindev.ch
openSUSE Leap 42.3
updates/oss
virtualbox 5.2.24 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.2.22 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.2.20 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.2.18 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.38 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.36 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.34 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.32 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.30 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.28 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.26 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.26 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.26 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
updates/oss
virtualbox 5.1.24 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 42.3
main/oss
virtualbox 5.1.22 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.0
updates/oss
virtualbox 6.0.12 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.0
updates/oss
virtualbox 6.0.10 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.0
updates/oss
virtualbox 5.2.24 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.0
updates/oss
virtualbox 5.2.22 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.0
main/oss
virtualbox 5.2.10 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.1
updates/oss
virtualbox 6.0.24 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.1
updates/oss
virtualbox 6.0.22 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.1
updates/oss
virtualbox 6.0.18 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.1
updates/oss
virtualbox 6.0.12 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.1
updates/oss
virtualbox 6.0.10 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.1
updates/oss
virtualbox 6.0.8 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.1
main/oss
virtualbox 6.0.6 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.30 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.28 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.26 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.22 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.22 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.22 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.20 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.18 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.18 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.18 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.16 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.14 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
main/oss
virtualbox 6.1.10 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.2
updates/oss
virtualbox 6.1.10 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.38 System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.36 System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.34 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.34 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.32 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.32 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.30 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.30 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.28 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.26 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.24 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
updates/oss
virtualbox 6.1.22 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.3
main/oss
virtualbox 6.1.20 Potentially vulnerable System/Emulators/PC -
openSUSE Leap 15.4
main/oss
virtualbox 6.1.32 Potentially vulnerable System/Emulators/PC -
openSUSE Tumbleweed
src-oss
virtualbox 6.1.38 System/Emulators/PC -
Pardus 19
non-free
virtualbox-guest-additions-iso 6.0.4 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Pardus 21
contrib
virtualbox 6.1.22 Potentially vulnerable - team+debian-virtualbox@tracker.debian.org, fatih.altun@pardus.org.tr, locutusofborg@debian.org, rrs@debian.org
Pardus 21
non-free
virtualbox-guest-additions-iso 6.1.22 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Parrot
parrot/contrib
virtualbox 6.1.34 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Parrot
parrot-updates/contrib
virtualbox 6.1.34 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Parrot
parrot/non-free
virtualbox-guest-additions-iso 6.1.22 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Parrot
parrot-updates/non-free
virtualbox-guest-additions-iso 6.1.22 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
PCLinuxOS virtualbox-guest-additions 6.1.38 System/Kernel and hardware -
Pisi Linux
core
module-virtualbox-guest 6.1.38 driver ertugrulerata@gmail.com
Pisi Linux
core
module-virtualbox 6.1.38 driver ertugrulerata@gmail.com
Pisi Linux
main
virtualbox 6.1.38 app:gui kaptan@pisilinux.org
Pisi Linux
main
virtualbox-guest-iso 6.1.38 library admins@pisilinux.org
PLD Linux VirtualBox 6.1.34 Potentially vulnerable - -
PLD Linux VirtualBox-kernel 6.1.34 Potentially vulnerable - -
Raspbian Oldstable
contrib
virtualbox 6.0.4 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Raspbian Oldstable
contrib
virtualbox-ext-pack 6.0.4 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@ubuntu.com
Raspbian Oldstable
non-free
virtualbox-guest-additions-iso 6.0.4 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Raspbian Stable
non-free
virtualbox-guest-additions-iso 6.1.22 Potentially vulnerable non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Raspbian Stable
contrib
virtualbox 6.0.4 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Raspbian Stable
contrib
virtualbox-ext-pack 6.0.4 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@ubuntu.com
Raspbian Testing
non-free
virtualbox-guest-additions-iso 6.1.38 non-free/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Raspbian Testing
contrib
virtualbox 6.0.4 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Raspbian Testing
contrib
virtualbox-ext-pack 6.0.4 Potentially vulnerable contrib/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@ubuntu.com
Rosa 2014.1
main/updates
virtualbox 5.0.32 Potentially vulnerable - -
Rosa 2014.1
main/release
virtualbox 4.3.14 Potentially vulnerable - -
Rosa 2016.1
main/testing
virtualbox 6.1.24 Potentially vulnerable - -
Rosa 2016.1
main/updates
virtualbox 6.0.24 Potentially vulnerable - -
Rosa 2016.1
main/release
virtualbox 5.1.14 Potentially vulnerable - -
Rosa 2021.1
main/release
virtualbox 6.1.38 Emulators survolog@yandex.ru
Rosa Server 7.5
extra/release
VirtualBox 5.2.24 Potentially vulnerable Unspecified alex2048@mail.ru
Rosa Server 7.5
extra/release
VirtualBox-kmod 5.2.24 Potentially vulnerable Unspecified alex2048@mail.ru
RPM Fusion EL 7
free/updates
VirtualBox 6.1.38 Unspecified -
RPM Fusion EL 7
free/updates
VirtualBox-kmod 6.1.38 Unspecified -
RPM Fusion EL 8
free/updates
VirtualBox 6.1.38 Unspecified -
RPM Fusion EL 8
free/updates
VirtualBox-kmod 6.1.38 Unspecified -
RPM Fusion EL 9
free/updates
VirtualBox 6.1.38 Unspecified -
RPM Fusion EL 9
free/updates
VirtualBox-kmod 6.1.38 Unspecified -
RPM Fusion Fedora 35
free/updates
VirtualBox 6.1.38 Unspecified -
RPM Fusion Fedora 35
free/updates
VirtualBox-kmod 6.1.38 Unspecified -
RPM Fusion Fedora 35
free/release
VirtualBox 6.1.28 Potentially vulnerable Unspecified -
RPM Fusion Fedora 35
free/release
VirtualBox-kmod 6.1.28 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
free/updates
VirtualBox 6.1.38 Unspecified -
RPM Fusion Fedora 36
free/updates
VirtualBox-kmod 6.1.38 Unspecified -
RPM Fusion Fedora 36
free/release
VirtualBox 6.1.34 Potentially vulnerable Unspecified -
RPM Fusion Fedora 36
free/release
VirtualBox-kmod 6.1.34 Potentially vulnerable Unspecified -
RPM Fusion Fedora Rawhide
free/release
VirtualBox 6.1.36 Unspecified -
RPM Fusion Fedora Rawhide
free/release
VirtualBox-kmod 6.1.36 Unspecified -
SlackBuilds system/virtualbox-extension-pack 6.1.34 Potentially vulnerable system pprkut@slackbuilds.org
SlackBuilds system/virtualbox-addons 6.1.34 Potentially vulnerable system pprkut@slackbuilds.org
SlackBuilds system/virtualbox 6.1.34 Potentially vulnerable system pprkut@slackbuilds.org
SlackBuilds system/virtualbox-kernel 6.1.34 Potentially vulnerable system pprkut@slackbuilds.org
SliTaz Cooking virtualbox-ose 4.2.6 Potentially vulnerable misc slaxemulator@gmail.com
SliTaz Cooking virtualbox-ose-guestutils 4.2.6 Potentially vulnerable misc slaxemulator@gmail.com
SliTaz Cooking virtualbox-ose-modules 4.2.6 Potentially vulnerable base-system slaxemulator@gmail.com
SliTaz Cooking virtualbox-ose-modules64 4.2.6 Potentially vulnerable base-system slaxemulator@gmail.com
Solus virtualbox-32bit-dbginfo 6.1.38 debug root@datadrake.com
Solus virtualbox 6.1.38 virt root@datadrake.com
Solus virtualbox-common 6.1.38 virt root@datadrake.com
Solus virtualbox-current 6.1.38 virt root@datadrake.com
Solus virtualbox-dbginfo 6.1.38 debug root@datadrake.com
Solus virtualbox-devel 6.1.38 programming.devel root@datadrake.com
Solus virtualbox-guest 6.1.38 virt root@datadrake.com
Solus virtualbox-guest-common 6.1.38 virt root@datadrake.com
T2 SDE virtualbox 6.1.38 extra/emulator rene@exactcode.de
Trisquel 6.0
toutatis-updates/main
virtualbox 4.1.44 Potentially vulnerable misc ubuntu-devel-discuss@lists.ubuntu.com, debfx-pkg@fobos.de, meskes@debian.org
Trisquel 6.0
toutatis/main
virtualbox 4.1.12 Potentially vulnerable misc trisquel-devel@listas.trisquel.info, debfx-pkg@fobos.de, meskes@debian.org
Ubuntu 14.04
trusty-updates/multiverse
virtualbox 4.3.40 Potentially vulnerable multiverse/misc ubuntu-devel-discuss@lists.ubuntu.com, locutusofborg@debian.org, rrs@debian.org
Ubuntu 14.04
trusty-updates/multiverse
virtualbox-guest-additions-iso 4.3.40 Potentially vulnerable multiverse/misc ubuntu-devel-discuss@lists.ubuntu.com, locutusofborg@debian.org, rrs@debian.org
Ubuntu 14.04
trusty-updates/multiverse
virtualbox-lts-xenial 4.3.40 Potentially vulnerable multiverse/misc ubuntu-devel-discuss@lists.ubuntu.com, locutusofborg@debian.org, rrs@debian.org
Ubuntu 14.04
trusty-updates/multiverse
virtualbox-lts-vivid 4.3.36 Potentially vulnerable multiverse/misc ubuntu-devel-discuss@lists.ubuntu.com, locutusofborg@debian.org, rrs@debian.org
Ubuntu 14.04
trusty-updates/multiverse
virtualbox-lts-wily 4.3.36 Potentially vulnerable multiverse/misc ubuntu-devel-discuss@lists.ubuntu.com, locutusofborg@debian.org, rrs@debian.org
Ubuntu 14.04
trusty/multiverse
virtualbox 4.3.10 Potentially vulnerable multiverse/misc pkg-virtualbox-devel@lists.alioth.debian.org, fgeyer@debian.org, meskes@debian.org, rrs@debian.org
Ubuntu 14.04
trusty/multiverse
virtualbox-guest-additions-iso 4.3.10 Potentially vulnerable multiverse/misc pkg-virtualbox-devel@lists.alioth.debian.org, fgeyer@debian.org, meskes@debian.org, rrs@debian.org
Ubuntu 16.04
xenial-updates/multiverse
virtualbox 5.1.38 Potentially vulnerable multiverse/misc ubuntu-devel-discuss@lists.ubuntu.com, locutusofborg@debian.org, rrs@debian.org
Ubuntu 16.04
xenial-updates/multiverse
virtualbox-ext-pack 5.1.38 Potentially vulnerable multiverse/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, unit193@ubuntu.com
Ubuntu 16.04
xenial-updates/multiverse
virtualbox-guest-additions-iso 5.1.38 Potentially vulnerable multiverse/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 16.04
xenial-updates/multiverse
virtualbox-hwe 5.1.38 Potentially vulnerable multiverse/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 16.04
xenial/multiverse
virtualbox 5.0.18 Potentially vulnerable multiverse/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 16.04
xenial/multiverse
virtualbox-ext-pack 5.0.18 Potentially vulnerable multiverse/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, unit193@ubuntu.com
Ubuntu 16.04
xenial/multiverse
virtualbox-guest-additions-iso 5.0.18 Potentially vulnerable multiverse/misc pkg-virtualbox-devel@lists.alioth.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 18.04
bionic-updates/multiverse
virtualbox 5.2.42 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 18.04
bionic-updates/multiverse
virtualbox-ext-pack 5.2.42 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@ubuntu.com
Ubuntu 18.04
bionic-updates/multiverse
virtualbox-guest-additions-iso 5.2.42 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 18.04
bionic-updates/multiverse
virtualbox-hwe 5.2.42 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 18.04
bionic/multiverse
virtualbox-guest-additions-iso 5.2.11-122181 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 18.04
bionic/multiverse
virtualbox 5.2.10 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 18.04
bionic/multiverse
virtualbox-ext-pack 5.2.10 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@ubuntu.com
Ubuntu 18.04
bionic/multiverse
virtualbox-hwe 5.2.10 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 20.04
focal-updates/multiverse
virtualbox 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 20.04
focal-updates/multiverse
virtualbox-ext-pack 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@debian.org
Ubuntu 20.04
focal-updates/multiverse
virtualbox-guest-additions-iso 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 20.04
focal-updates/multiverse
virtualbox-hwe 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 20.04
focal/multiverse
virtualbox 6.1.6 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 20.04
focal/multiverse
virtualbox-ext-pack 6.1.6 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@ubuntu.com
Ubuntu 20.04
focal/multiverse
virtualbox-guest-additions-iso 6.1.6 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 20.04
focal/multiverse
virtualbox-hwe 6.1.6 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 22.04
jammy-updates/multiverse
virtualbox 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 22.04
jammy-updates/multiverse
virtualbox-ext-pack 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@debian.org
Ubuntu 22.04
jammy-updates/multiverse
virtualbox-guest-additions-iso 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 22.04
jammy-updates/multiverse
virtualbox-hwe 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 22.04
jammy/multiverse
virtualbox-guest-additions-iso 6.1.34 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 22.04
jammy/multiverse
virtualbox-hwe 6.1.34 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 22.04
jammy/multiverse
virtualbox 6.1.32 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 22.04
jammy/multiverse
virtualbox-ext-pack 6.1.32 Potentially vulnerable multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@debian.org
Ubuntu 22.10
kinetic/multiverse
virtualbox 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 22.10
kinetic/multiverse
virtualbox-ext-pack 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, unit193@debian.org
Ubuntu 22.10
kinetic/multiverse
virtualbox-guest-additions-iso 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Ubuntu 22.10
kinetic/multiverse
virtualbox-hwe 6.1.38 multiverse/misc team+debian-virtualbox@tracker.debian.org, locutusofborg@debian.org, rrs@debian.org
Void Linux x86_64
x86_64
virtualbox-ose 6.1.36 - orphan@voidlinux.org
Void Linux x86_64
x86_64
virtualbox-ose-dkms 6.1.36 - orphan@voidlinux.org
Void Linux x86_64
x86_64
virtualbox-ose-guest 6.1.36 - orphan@voidlinux.org
Void Linux x86_64
x86_64
virtualbox-ose-guest-dkms 6.1.36 - orphan@voidlinux.org
Wikidata VirtualBox 6.1.38 - -
winget Oracle VM VirtualBox 6.1.38 cross-platform -
winget Oracle VM VirtualBox 6.1.36 cross-platform -
winget Oracle VM VirtualBox 6.1.32 Potentially vulnerable cross-platform -
winget Oracle VM VirtualBox 6.1.30 Potentially vulnerable virtualization -
winget Oracle VM VirtualBox 6.1.28 Potentially vulnerable virtualization -
winget Oracle VM VirtualBox 6.1.26 Potentially vulnerable virtualization -
winget Oracle VM VirtualBox 6.1.24 Potentially vulnerable virtualization -
winget Oracle VM VirtualBox 6.1.22 Potentially vulnerable virtualization -
winget Oracle VM VirtualBox 6.1.20 Potentially vulnerable virtualization -
winget Oracle VM VirtualBox 6.1.18 Potentially vulnerable virtualization -
winget Oracle VM VirtualBox 6.1.16 Potentially vulnerable - -
winget Oracle VM VirtualBox 6.1.14 Potentially vulnerable - -
winget VirtualBox 6.1.12 Potentially vulnerable - -
winget VirtualBox 6.1.10 Potentially vulnerable virtual-machine -
winget Oracle VM VirtualBox 6.1.8 Potentially vulnerable virtual-machine -
winget Oracle VM VirtualBox 6.1.6 Potentially vulnerable - -
winget Oracle VM VirtualBox 6.1.4 Potentially vulnerable virtual-machine -
winget Oracle VM VirtualBox 6.1.2 Potentially vulnerable virtual-machine -
winget Oracle VM VirtualBox 6.1.0 Potentially vulnerable - -