Versions Packages Information History Related Badges Report

Packages for up-imapproxy

44 package(s) known

Deepin
main

up-imapproxy

1.2.8svn20171105 (1.2.8~svn20171105-1)

up-imapproxy

1.2.7 (1.2.7-1.1)

up-imapproxy

1.2.8svn20161210 (1.2.8~svn20161210-2+deb9u1)

up-imapproxy

1.2.8svn20171105 (1.2.8~svn20171105-1)
Devuan Unstable
unstable/main

up-imapproxy

1.2.8svn20171105 (1.2.8~svn20171105-1)

mail/up-imapproxy

1.2.8.p20171105

up-imapproxy

1.2.8 (1.2.8-0.12.20171022svn14722.el6)
  • Summary:
    University of Pittsburgh IMAP Proxy
  • Category:
    • System Environment/Daemons
  • License:
    • GPLv2+
  • Homepage:

up-imapproxy

1.2.8 (1.2.8-0.12.20171022svn14722.el7)
  • Summary:
    University of Pittsburgh IMAP Proxy
  • Category:
    • System Environment/Daemons
  • License:
    • GPLv2+
  • Homepage:
Fedora 26
updates

up-imapproxy

1.2.8 (1.2.8-0.12.20171022svn14722.fc26)
Fedora 26
release

up-imapproxy

1.2.8 (1.2.8-0.7.20130726svn14389.fc24)
Fedora 27
updates

up-imapproxy

1.2.8 (1.2.8-0.12.20171022svn14722.fc27)
Fedora 27
release

up-imapproxy

1.2.8 (1.2.8-0.7.20130726svn14389.fc24)
Fedora 28
release

up-imapproxy

1.2.8 (1.2.8-0.13.20171022svn14722.fc28)
Fedora 29
release

up-imapproxy

1.2.8 (1.2.8-0.14.20171022svn14722.fc29)
Fedora 30
release

up-imapproxy

1.2.8 (1.2.8-0.15.20171022svn14722.fc30)
Fedora 31
development

up-imapproxy

1.2.8 (1.2.8-0.16.20171022svn14722.fc31)

up-imapproxy

1.2.8 (1.2.8-0.16.20171022svn14722.fc31)

mail/up-imapproxy

1.2.8.p20171105
Funtoo 1.3
net-kit

net-mail/up-imapproxy

1.2.7

up-imapproxy

1.2.8svn20171105 (1.2.8~svn20171105-1)
Pardus
main

up-imapproxy

1.2.8svn20161210 (1.2.8~svn20161210-2+deb9u1)
Parrot
main

up-imapproxy

1.2.8svn20171105 (1.2.8~svn20171105-1)

mail/up-imapproxy

1.2.5 (1.2.5nb7)

up-imapproxy

1.2.7 (1.2.7-7)

up-imapproxy

1.2.8svn20171105 (1.2.8~svn20171105-1)

up-imapproxy

1.2.8svn20171105 (1.2.8~svn20171105-1)

up-imapproxy

1.2.8svn20161210 (1.2.8~svn20161210-2+deb9u1)

up-imapproxy

1.2.8svn20171105 (1.2.8~svn20171105-1)

up-imapproxy

1.2.8svn20171105 (1.2.8~svn20171105-1)
Trisquel 6.0
toutatis/main

up-imapproxy

1.2.7 (1.2.7-1build1)
Trisquel 7.0
belenos/main

up-imapproxy

1.2.7 (1.2.7-1.1)
Trisquel 8.0
flidas/main

up-imapproxy

1.2.7 (1.2.7-1.1build1)
Ubuntu 12.04
precise/universe

up-imapproxy

1.2.7 (1.2.7-1build1)
Ubuntu 14.04
trusty/universe

up-imapproxy

1.2.7 (1.2.7-1.1)
Ubuntu 16.04
xenial/universe

up-imapproxy

1.2.7 (1.2.7-1.1build1)