Versions Packages Information History CVEs Related Badges Report

Packages for squirrelmail

54 package(s) known

squirrelmail

1.4.22 Potentially vulnerable (1.4.22-2)
Deepin
main

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2)

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2+deb8u2)

mail/squirrelmail

20200422

mail/squirrelmail

20200422

mail/squirrelmail

20200422

squirrelmail

1.4.22 Potentially vulnerable (1.4.22-5.el6)

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-1.el7.20190710)
Fedora 26
release

squirrelmail

1.4.22 Potentially vulnerable (1.4.22-19.fc26)
Fedora 27
release

squirrelmail

1.4.22 Potentially vulnerable (1.4.22-21.fc27)
Fedora 28
release

squirrelmail

1.4.22 Potentially vulnerable (1.4.22-22.fc28)
Fedora 29
release

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-0.fc29.20180816)
Fedora 29
updates

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-1.fc29.20190710)
Fedora 30
release

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-1.fc30.20180816)
Fedora 30
updates

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-1.fc30.20190710)
Fedora 31
release

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-2.fc31.20190710)
Fedora 32
release

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-3.fc32.20190710)
Fedora 33
development

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-5.fc33.20190710)

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-5.fc33.20190710)

mail/squirrelmail

20200422

mail/squirrelmail

20200422

mail/squirrelmail

20200422

mail/squirrelmail

20200422

squirrelmail

1.4.22 Potentially vulnerable
Mageia 6
core/release

squirrelmail

1.4.22 Potentially vulnerable (1.4.22-15.mga6)
Mageia 6
core/updates

squirrelmail

1.4.22 Potentially vulnerable (1.4.22-15.1.mga6)
Mageia 6
core/updates

squirrelmail

1.4.22 Potentially vulnerable (1.4.22-15.2.mga6)
Mageia 6
core/updates

squirrelmail

1.4.22 Potentially vulnerable (1.4.22-16.2.mga6)
Mageia 7
core/release

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-0.svn20190322_0200.1.mga7)
Mageia Cauldron
core/release

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-0.svn20191227_0200.3.mga8)

mail/squirrelmail

1.4.22 Potentially vulnerable (1.4.22_2)

mail/squirrelmail

1.4.23pre14832 Potentially vulnerable (1.4.23pre14832nb3)

squirrelmail

1.4.21 Potentially vulnerable (1.4.21-12)

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2)
Rosa 2014.1
contrib/release

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-0.0.r14325.5)
Rosa 2014.1
contrib/updates

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-0.0.r14325.8)
Rosa 2016.1
contrib/release

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-0.0.r14325.7)
Rosa 2016.1
contrib/updates

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-0.0.r14325.11)
Rosa 2019.1
contrib/release

squirrelmail

1.4.23 Potentially vulnerable (1.4.23-0.0.r14325.11)

squirrelmail

1.4.22 Potentially vulnerable

squirrelmail

1.4.22 Potentially vulnerable
Trisquel 6.0
toutatis/main

squirrelmail

1.4.22 Potentially vulnerable (2:1.4.22-1)
Trisquel 7.0
belenos/main

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2)
Trisquel 7.0
belenos-updates/main

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2+deb8u3build0.14.04.1)
Trisquel 8.0
flidas/main

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2ubuntu1)
Trisquel 8.0
flidas-updates/main

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2+deb8u3ubuntu0.16.04.1)
Ubuntu 12.04
precise/universe

squirrelmail

1.4.22 Potentially vulnerable (2:1.4.22-1)
Ubuntu 14.04
trusty/universe

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2)
Ubuntu 14.04
trusty-updates/universe

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2+deb8u3build0.14.04.1)
Ubuntu 16.04
xenial/universe

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2ubuntu1)
Ubuntu 16.04
xenial-updates/universe

squirrelmail

1.4.23svn20120406 Potentially vulnerable (2:1.4.23~svn20120406-2+deb8u3ubuntu0.16.04.1)

SquirrelMail

1.4.22 Potentially vulnerable