Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for rabbitmq-c

Highlighting matches for version 0.5.2.

CVE ID CPE Affected version(s)
CVE-2019-18609 2019-12-01T22:15Z 2022-01-01T20:06Z
vendor
rabbitmq-c_project
product
rabbitmq-c
(-∞, 0.10.0)