Versions Packages Information History CVEs Badges Report

Versions for qpdf

282 package(s) known

Repository Package name Version Category Maintainer(s)
Adélie Linux current
user
qpdf 8.4.2 - fallback-mnt-adelie@repology
Adélie Linux current
user
qpdf-doc 8.4.2 - fallback-mnt-adelie@repology
Adélie Linux current
user
qpdf-fix-qdf 8.4.2 - fallback-mnt-adelie@repology
Adélie Linux current
user
qpdf-dbg 8.4.2 - fallback-mnt-adelie@repology
Adélie Linux current
user
qpdf-libs 8.4.2 - fallback-mnt-adelie@repology
Adélie Linux current
user
qpdf-dev 8.4.2 - fallback-mnt-adelie@repology
AIX Open Source Packages qpdf 6.0.0 Potentially vulnerable - -
AIX Open Source Packages qpdf 5.1.3 Potentially vulnerable - -
AlmaLinux 8
AppStream
qpdf 7.1.1 Potentially vulnerable Unspecified packager@cloudlinux.com
AlmaLinux 9
AppStream
qpdf 10.3.1 Unspecified packager@almalinux.org
Alpine Linux 3.8
main
qpdf 8.0.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
qpdf-fix-qdf 8.0.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
qpdf-dev 8.0.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
qpdf-doc 8.0.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.8
main
qpdf-libs 8.0.2 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.9
main
qpdf-libs 8.3.0 - ncopa@alpinelinux.org
Alpine Linux 3.9
main
qpdf-dev 8.3.0 - ncopa@alpinelinux.org
Alpine Linux 3.9
main
qpdf-doc 8.3.0 - ncopa@alpinelinux.org
Alpine Linux 3.9
main
qpdf 8.3.0 - ncopa@alpinelinux.org
Alpine Linux 3.9
main
qpdf-fix-qdf 8.3.0 - ncopa@alpinelinux.org
Alpine Linux 3.10
community
qpdf-libs 8.4.2 - ncopa@alpinelinux.org
Alpine Linux 3.10
community
qpdf 8.4.2 - ncopa@alpinelinux.org
Alpine Linux 3.10
community
qpdf-doc 8.4.2 - ncopa@alpinelinux.org
Alpine Linux 3.10
community
qpdf-fix-qdf 8.4.2 - ncopa@alpinelinux.org
Alpine Linux 3.10
community
qpdf-dev 8.4.2 - ncopa@alpinelinux.org
Alpine Linux 3.11
community
qpdf-doc 9.1.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
qpdf-libs 9.1.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
qpdf-fix-qdf 9.1.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
qpdf-dev 9.1.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.11
community
qpdf 9.1.0 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
qpdf-dev 10.0.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
qpdf-doc 10.0.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
qpdf-libs 10.0.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
qpdf-fix-qdf 10.0.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.12
community
qpdf 10.0.1 Potentially vulnerable - ncopa@alpinelinux.org
Alpine Linux 3.13
community
qpdf-dev 10.1.0 - ncopa@alpinelinux.org
Alpine Linux 3.13
community
qpdf-doc 10.1.0 - ncopa@alpinelinux.org
Alpine Linux 3.13
community
qpdf-libs 10.1.0 - ncopa@alpinelinux.org
Alpine Linux 3.13
community
qpdf-fix-qdf 10.1.0 - ncopa@alpinelinux.org
Alpine Linux 3.13
community
qpdf 10.1.0 - ncopa@alpinelinux.org
Alpine Linux 3.14
community
qpdf-libs 10.3.2 - ncopa@alpinelinux.org
Alpine Linux 3.14
community
qpdf-fix-qdf 10.3.2 - ncopa@alpinelinux.org
Alpine Linux 3.14
community
qpdf 10.3.2 - ncopa@alpinelinux.org
Alpine Linux 3.14
community
qpdf-doc 10.3.2 - ncopa@alpinelinux.org
Alpine Linux 3.14
community
qpdf-dev 10.3.2 - ncopa@alpinelinux.org
Alpine Linux 3.15
community
qpdf-fix-qdf 10.4.0 - ncopa@alpinelinux.org
Alpine Linux 3.15
community
qpdf-doc 10.4.0 - ncopa@alpinelinux.org
Alpine Linux 3.15
community
qpdf 10.4.0 - ncopa@alpinelinux.org
Alpine Linux 3.15
community
qpdf-dev 10.4.0 - ncopa@alpinelinux.org
Alpine Linux 3.15
community
qpdf-libs 10.4.0 - ncopa@alpinelinux.org
Alpine Linux Edge
community
qpdf-dev 10.6.3 - ncopa@alpinelinux.org
Alpine Linux Edge
community
qpdf-libs 10.6.3 - ncopa@alpinelinux.org
Alpine Linux Edge
community
qpdf-doc 10.6.3 - ncopa@alpinelinux.org
Alpine Linux Edge
community
qpdf-fix-qdf 10.6.3 - ncopa@alpinelinux.org
Alpine Linux Edge
community
qpdf 10.6.3 - ncopa@alpinelinux.org
ALT Linux p9 qpdf 10.0.2 Potentially vulnerable System/Base rider@altlinux.org
ALT Linux p10 qpdf 10.4.0 System/Base rider@altlinux.org
ALT Sisyphus qpdf 10.6.3 System/Base rider@altlinux.org
Amazon Linux 2 qpdf 5.0.1 Potentially vulnerable System Environment/Base -
Amazon Linux 2 qpdf 5.0.1 Potentially vulnerable System Environment/Base -
AOSC qpdf 10.2.0 libs fallback-mnt-aosc@repology
Apertis v2020
v2020/development
qpdf 8.4.0 main qjb@debian.org
Apertis v2021
v2021/development
qpdf 8.4.0 main qjb@debian.org
Apertis v2022
v2022/development
qpdf 10.1.0 main qjb@debian.org
Apertis v2023 Development
v2023dev1/development
qpdf 10.1.0 main qjb@debian.org
Arch
extra
qpdf-docs 10.6.3 - -
Arch
extra
qpdf 10.6.3 - -
Arch Linux 32 i486
extra
qpdf 10.4.0 - -
Arch Linux 32 i686
extra
qpdf 10.4.0 - -
Arch Linux 32 pentium4
extra
qpdf 10.4.0 - -
Arch Linux ARM aarch64
extra
qpdf-docs 10.6.3 - -
Arch Linux ARM aarch64
extra
qpdf 10.6.3 - -
Arch Linux ARM armv7h
extra
qpdf-docs 10.6.3 - -
Arch Linux ARM armv7h
extra
qpdf 10.6.3 - -
ArchPOWER powerpc qpdf-docs 10.6.3 - -
ArchPOWER powerpc qpdf 10.6.3 - -
ArchPOWER powerpc64le qpdf-docs 10.6.3 - -
ArchPOWER powerpc64le qpdf 10.6.3 - -
ArchPOWER riscv64 qpdf-docs 10.6.3 - -
ArchPOWER riscv64 qpdf 10.6.3 - -
Artix
world
qpdf-docs 10.6.3 - -
Artix
world
qpdf 10.6.3 - -
Astra Orel Stable
main
qpdf 8.0.2 Potentially vulnerable libs qjb@debian.org
CentOS 7
os
qpdf 5.0.1 Potentially vulnerable System Environment/Base -
CentOS 8
AppStream
qpdf 7.1.1 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 8
AppStream
qpdf 7.1.1 Potentially vulnerable Unspecified bugs@centos.org
CentOS Stream 9
AppStream
qpdf 10.3.1 Unspecified builder@centos.org
Chocolatey QPDF 10.6.3 - -
CRUX 3.4
opt
qpdf 8.4.2 - jue@crux.nu
CRUX 3.5
opt
qpdf 10.0.4 Potentially vulnerable - jue@crux.nu
CRUX 3.6
opt
qpdf 10.6.3 - jue@crux.nu
Cygwin libqpdf-devel 10.6.1 Graphics marco.atzeri@cygwin
Cygwin libqpdf17 10.6.1 Graphics marco.atzeri@cygwin
Cygwin libqpdf18 10.6.1 Graphics marco.atzeri@cygwin
Cygwin libqpdf21 10.6.1 Graphics marco.atzeri@cygwin
Cygwin libqpdf26 10.6.1 Graphics marco.atzeri@cygwin
Cygwin libqpdf28 10.6.1 Graphics marco.atzeri@cygwin
Cygwin qpdf 10.6.1 Graphics marco.atzeri@cygwin
Cygwin qpdf-debuginfo 10.6.1 Debug marco.atzeri@cygwin
Debian 8
jessie/main
qpdf 5.1.2 Potentially vulnerable text qjb@debian.org
Debian 9
stretch/main
qpdf 6.0.0 Potentially vulnerable text qjb@debian.org
Debian 9 Backports
stretch-backports/main
qpdf 8.0.2 Potentially vulnerable misc qjb@debian.org
Debian 10
buster/main
qpdf 8.4.0 text qjb@debian.org
Debian 11
bullseye/main
qpdf 10.1.0 text qjb@debian.org
Debian 12
bookworm/main
qpdf 10.6.3 text qjb@debian.org
Debian Unstable
sid/main
qpdf 10.6.3 text qjb@debian.org
Debian Experimental
experimental/main
qpdf 10.6.3.0cmake1 text qjb@debian.org
Deepin
main
qpdf 8.4.0 - qjb@debian.org
Devuan 1.0
jessie/main
qpdf 5.1.2 Potentially vulnerable text qjb@debian.org
Devuan 2.0
ascii/main
qpdf 6.0.0 Potentially vulnerable text qjb@debian.org
Devuan 3.0
beowulf/main
qpdf 8.4.0 text qjb@debian.org
Devuan 4.0
chimaera/main
qpdf 10.1.0 text qjb@debian.org
Devuan Unstable
unstable/main
qpdf 10.6.3 text qjb@debian.org
DPorts print/qpdf 10.5.0 print wen@freebsd.org
Entware
aarch64-k3.10
qpdf 10.6.3 utils fallback-mnt-entware@repology
Entware
armv5sf-k3.2
qpdf 10.6.3 utils fallback-mnt-entware@repology
Entware
armv7sf-k2.6
qpdf 10.6.3 utils fallback-mnt-entware@repology
Entware
armv7sf-k3.2
qpdf 10.6.3 utils fallback-mnt-entware@repology
Entware
mipselsf-k3.4
qpdf 10.6.3 utils fallback-mnt-entware@repology
Entware
mipssf-k3.4
qpdf 10.6.3 utils fallback-mnt-entware@repology
Entware
x64-k3.2
qpdf 10.6.3 utils fallback-mnt-entware@repology
EPEL 6 qpdf 5.1.1 Potentially vulnerable System Environment/Base -
EuroLinux 8
appstream
qpdf 7.1.1 Potentially vulnerable Unspecified -
EuroLinux 8
appstream
qpdf 7.1.1 Potentially vulnerable Unspecified -
Exherbo
arbor
app-text/qpdf 10.5.0 app-text fallback-mnt-exherbo@repology
Fedora 26
updates
qpdf 7.1.1 Potentially vulnerable Unspecified -
Fedora 26
release
qpdf 6.0.0 Potentially vulnerable Unspecified -
Fedora 27
updates
qpdf 7.1.1 Potentially vulnerable Unspecified -
Fedora 27
release
qpdf 6.0.0 Potentially vulnerable Unspecified -
Fedora 28
release
qpdf 7.1.1 Potentially vulnerable Unspecified -
Fedora 28
updates
qpdf 7.1.1 Potentially vulnerable Unspecified -
Fedora 29
updates
qpdf 8.4.2 Unspecified -
Fedora 29
release
qpdf 8.2.1 Potentially vulnerable Unspecified -
Fedora 30
updates
qpdf 8.4.2 Unspecified -
Fedora 30
release
qpdf 8.4.0 Unspecified -
Fedora 31
release
qpdf 8.4.2 Unspecified -
Fedora 32
updates
qpdf 10.1.0 Unspecified -
Fedora 32
release
qpdf 9.1.1 Potentially vulnerable Unspecified -
Fedora 33
updates
qpdf 10.1.0 Unspecified -
Fedora 33
release
qpdf 10.0.1 Potentially vulnerable Unspecified -
Fedora 34
updates
qpdf 10.3.2 Unspecified -
Fedora 34
release
qpdf 10.3.1 Unspecified -
Fedora 35
release
qpdf 10.3.2 Unspecified -
Fedora 36
release
qpdf 10.6.3 Unspecified -
Fedora Rawhide
development
qpdf 10.6.3 Unspecified -
FreeBSD Ports print/qpdf 10.6.3 print wen@freebsd.org
Funtoo 1.4
text-kit
app-text/qpdf 8.4.2 app-text printing@gentoo.org
Funtoo 1.4
text-kit
app-text/qpdf 8.4.1 app-text printing@gentoo.org
Funtoo 1.4
text-kit
app-text/qpdf 8.4.0 app-text printing@gentoo.org
Funtoo 1.4
text-kit
app-text/qpdf 8.2.1 Potentially vulnerable app-text printing@gentoo.org
Funtoo 1.4
text-kit
app-text/qpdf 7.1.1 Potentially vulnerable app-text printing@gentoo.org
Funtoo 1.4
text-kit
app-text/qpdf 7.0.0 Potentially vulnerable app-text printing@gentoo.org
Gentoo app-text/qpdf 10.6.3 app-text printing@gentoo.org
Gentoo app-text/qpdf 10.6.3 app-text printing@gentoo.org
Gentoo app-text/qpdf 10.6.2 app-text printing@gentoo.org
Gentoo app-text/qpdf 10.6.1 app-text printing@gentoo.org
Gentoo app-text/qpdf 10.5.0 app-text printing@gentoo.org
Gentoo app-text/qpdf 10.4.0 app-text printing@gentoo.org
Gentoo app-text/qpdf 10.3.2 app-text printing@gentoo.org
GNU Guix qpdf 10.0.1 Potentially vulnerable - -
GoboLinux Qpdf 9.1.1 Potentially vulnerable - -
Homebrew qpdf 10.6.3 - -
HP-UX 11.31
ia64_32
qpdf 6.0.0 Potentially vulnerable - -
HP-UX 11.31
ia64_64
qpdf 6.0.0 Potentially vulnerable - -
HP-UX 11.31
hppa_32
qpdf 6.0.0 Potentially vulnerable - -
HP-UX 11.31
hppa_32
qpdf 3.0.2 Potentially vulnerable - -
Kali Linux Rolling
main
qpdf 10.6.3 text qjb@debian.org
KaOS
main
qpdf 10.6.3 - demm@kaosx.us
LiGurOS stable app-text/qpdf 10.6.3 app-text dev@liguros.net, printing@gentoo.org
LiGurOS stable app-text/qpdf 10.6.2 app-text dev@liguros.net, printing@gentoo.org
LiGurOS develop app-text/qpdf 10.6.3 app-text dev@liguros.net, printing@gentoo.org
LiGurOS develop app-text/qpdf 10.6.2 app-text dev@liguros.net, printing@gentoo.org
MacPorts qpdf 10.6.3 textproc mps@macports, schamschula@github
Mageia 7
core/release
qpdf 8.4.1 System/Printing -
Mageia 8
core/release
qpdf 10.1.0 System/Printing -
Mageia Cauldron
core/release
qpdf 10.6.3 System/Printing -
Manjaro Stable
extra
qpdf-docs 10.6.3 - -
Manjaro Stable
extra
qpdf 10.6.3 - -
Manjaro Testing
extra
qpdf-docs 10.6.3 - -
Manjaro Testing
extra
qpdf 10.6.3 - -
Manjaro Unstable
extra
qpdf-docs 10.6.3 - -
Manjaro Unstable
extra
qpdf 10.6.3 - -
MidnightBSD mports print/qpdf 10.0.1 Potentially vulnerable print -
MSYS2 mingw
x86_64
mingw-w64-x86_64-qpdf 10.6.3 - -
MSYS2 mingw
i686
mingw-w64-i686-qpdf 10.6.3 - -
MX Linux MX-19 Testing
test
qpdf 10.0.1 Potentially vulnerable libs swamprabbit@mxlinux.org
nixpkgs stable 21.05 qpdf 10.3.1 - ab@fmap.me
nixpkgs stable 21.11 qpdf 10.3.2 - ab@fmap.me
nixpkgs unstable qpdf 10.6.2 - ab@fmap.me
OpenBSD Ports print/qpdf 10.6.3 print ajacoutot@openbsd.org
openEuler 20.03
source
qpdf 8.4.2 Unspecified -
OpenIndiana packages
hipster
qpdf 10.6.3 System/Printing -
OpenIndiana packages
hipster
qpdf 6.0.0 Potentially vulnerable System/Printing -
openmamba
devel
qpdf 10.6.3 System/Tools silvan.calarco@mambasoft.it
OpenMandriva 4.0
main/release
qpdf 8.4.0 Office nobodydead@gmail.com
OpenMandriva 4.1
main/release
qpdf 9.1.1 Potentially vulnerable Office nobodydead@gmail.com
OpenMandriva 4.2
main/release
qpdf 10.0.1 Potentially vulnerable Office bero@lindev.ch
OpenMandriva Cooker
main/release
qpdf 10.6.3 Office bero+massbuild@lindev.ch
OpenPKG qpdf 10.6.3 Graphics -
openSUSE Leap 42.3
updates/oss
qpdf 7.1.1 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 42.3
main/oss
qpdf 5.1.3 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.0
main/oss
qpdf 8.0.2 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.1
main/oss
qpdf 8.0.2 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.2
main/oss
qpdf 9.0.2 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.3
main/oss
qpdf 10.3.1 Development/Libraries/C and C++ -
openSUSE Leap 15.3
main/oss
qpdf 9.0.2 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Leap 15.4
main/oss
qpdf 10.3.1 Development/Libraries/C and C++ -
openSUSE Leap 15.4
main/oss
qpdf 9.0.2 Potentially vulnerable Development/Libraries/C and C++ -
openSUSE Tumbleweed
src-oss
qpdf 10.6.3 Development/Libraries/C and C++ -
Parabola
extra
qpdf-docs 10.6.3 - -
Parabola
extra
qpdf 10.6.3 - -
Pardus 17
main
qpdf 6.0.0 Potentially vulnerable text qjb@debian.org
Pardus 19
main
qpdf 8.4.0 text qjb@debian.org
Pardus 21
main
qpdf 10.1.0 text qjb@debian.org
Parrot
parrot/main
qpdf 10.1.0 text qjb@debian.org
Parrot
parrot-updates/main
qpdf 10.1.0 text qjb@debian.org
PCLinuxOS qpdf 9.1.1 Potentially vulnerable Office -
Pisi Linux
main
qpdf 9.1.0 Potentially vulnerable app:console marcin@pisilinux.org
pkgsrc current print/qpdf 10.6.2 print pkgsrc-users@netbsd.org
PLD Linux qpdf 10.6.3 - -
PureOS Amber qpdf 8.4.0 misc qjb@debian.org
PureOS landing qpdf 10.1.0 misc qjb@debian.org
Raspbian Oldstable
main
qpdf 8.4.0 text qjb@debian.org
Raspbian Stable
main
qpdf 10.1.0 text qjb@debian.org
Raspbian Testing
main
qpdf 10.6.3 text qjb@debian.org
Ravenports qpdf 10.6.3 print fallback-mnt-ravenports@repology
Rocky Linux 8
AppStream
qpdf 7.1.1 Potentially vulnerable Unspecified infrastructure@rockylinux.org
Rosa 2014.1
main/updates
qpdf 5.1.3 Potentially vulnerable - -
Rosa 2014.1
main/release
qpdf 4.0.1 Potentially vulnerable - -
Rosa 2016.1
main/testing
qpdf 8.4.1 - -
Rosa 2016.1
main/updates
qpdf 8.4.1 - -
Rosa 2016.1
main/release
qpdf 6.0.0 Potentially vulnerable - -
Rosa 2019.1
main/release
qpdf 10.5.0 Office alexander@mezon.ru
Rosa Server 7.3
base/release
qpdf 5.0.1 Potentially vulnerable System Environment/Base alex2048@mail.ru
Rosa Server 7.5
base/release
qpdf 5.0.1 Potentially vulnerable System Environment/Base alex2048@mail.ru
Scientific Linux 7.x qpdf 5.0.1 Potentially vulnerable System Environment/Base -
Scientific Linux 7.x qpdf 5.0.1 Potentially vulnerable System Environment/Base -
Scientific Linux 7.x qpdf 5.0.1 Potentially vulnerable System Environment/Base -
Scoop
main
qpdf 10.6.3 - -
Slackware 14.2
slackware
qpdf 6.0.0 Potentially vulnerable - volkerdi@slackware.com
Slackware 15.0
slackware
qpdf 10.5.0 - volkerdi@slackware.com
Slackware current
slackware
qpdf 10.6.3 - volkerdi@slackware.com
Slackware64 14.2
slackware64
qpdf 6.0.0 Potentially vulnerable - volkerdi@slackware.com
Slackware64 15.0
slackware64
qpdf 10.5.0 - volkerdi@slackware.com
Slackware64 current
slackware64
qpdf 10.6.3 - volkerdi@slackware.com
Slackwarearm 14.2
slackware
qpdf 6.0.0 Potentially vulnerable - volkerdi@slackware.com
Slackwarearm 15.0
slackware
qpdf 10.5.0 - volkerdi@slackware.com
SliTaz Cooking qpdf 10.6.1 system-tools mojo@slitaz.org
SliTaz Cooking qpdf-dev 10.6.1 development mojo@slitaz.org
SliTaz Next qpdf 7.1.1 Potentially vulnerable system-tools mojo@slitaz.org
SliTaz Next qpdf-dev 7.1.1 Potentially vulnerable development mojo@slitaz.org
Solus qpdf 10.6.3 desktop.core algent@protonmail.com
Solus qpdf-dbginfo 10.6.3 debug algent@protonmail.com
Solus qpdf-devel 10.6.3 programming.devel algent@protonmail.com
T2 SDE qpdf 10.6.3 extra/printing t2@t2-project.org
Termux qpdf 10.6.3 - termux@github
Trisquel 6.0
toutatis/main
qpdf 2.3.1 Potentially vulnerable universe/libs qjb@debian.org
Trisquel 7.0
belenos-updates/main
qpdf 8.0.2 Potentially vulnerable libs qjb@debian.org
Trisquel 7.0
belenos/main
qpdf 5.1.1 Potentially vulnerable libs qjb@debian.org
Trisquel 8.0
flidas-updates/main
qpdf 8.0.2 Potentially vulnerable libs qjb@debian.org
Trisquel 8.0
flidas/main
qpdf 6.0.0 Potentially vulnerable libs qjb@debian.org
Trisquel 9.0
etiona/main
qpdf 8.0.2 Potentially vulnerable libs qjb@debian.org
Trisquel 9.0
etiona-updates/main
qpdf 8.0.2 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com
Trisquel 10.0
nabia/main
qpdf 9.1.1 Potentially vulnerable libs qjb@debian.org
Trisquel 10.0
nabia-updates/main
qpdf 9.1.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com
UBI 8
appstream
qpdf 7.1.1 Potentially vulnerable Unspecified -
Ubuntu 14.04
trusty-updates/main
qpdf 8.0.2 Potentially vulnerable libs qjb@debian.org
Ubuntu 14.04
trusty/main
qpdf 5.1.1 Potentially vulnerable libs qjb@debian.org
Ubuntu 16.04
xenial-updates/main
qpdf 8.0.2 Potentially vulnerable libs qjb@debian.org
Ubuntu 16.04
xenial/main
qpdf 6.0.0 Potentially vulnerable libs qjb@debian.org
Ubuntu 18.04
bionic-updates/main
qpdf 8.0.2 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 18.04
bionic/main
qpdf 8.0.2 Potentially vulnerable libs qjb@debian.org
Ubuntu 20.04
focal/main
qpdf 9.1.1 Potentially vulnerable libs qjb@debian.org
Ubuntu 20.04
focal-updates/main
qpdf 9.1.1 Potentially vulnerable libs ubuntu-devel-discuss@lists.ubuntu.com
Ubuntu 21.04
hirsute/main
qpdf 10.3.1 libs qjb@debian.org
Ubuntu 21.10
impish/main
qpdf 10.3.2 libs qjb@debian.org
Ubuntu 22.04
jammy/main
qpdf 10.6.3 libs qjb@debian.org
Ubuntu 22.10
kinetic/main
qpdf 10.6.3 libs qjb@debian.org
Void Linux x86_64
x86_64
libqpdf 10.6.3 - benalb@gmail.com
Void Linux x86_64
x86_64
libqpdf-devel 10.6.3 - benalb@gmail.com
Void Linux x86_64
x86_64
qpdf 10.6.3 - benalb@gmail.com
Wikidata QPDF 10.6.3 - -