Versions Packages Information History CVEs Related Badges Report

Packages for qemu

1083 package(s) known

qemu

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-aarch64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-aarch64_be

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-alpha

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-arm

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-armeb

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-cris

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-dbg

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-doc

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-gtk

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-guest-agent

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-hppa

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-i386

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-img

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-lang

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-m68k

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-microblaze

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-microblazeel

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-mips

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-mips64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-mips64el

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-mipsel

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-mipsn32

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-mipsn32el

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-nios2

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-or1k

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-ppc

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-ppc64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-ppc64abi32

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-ppc64le

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-riscv32

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-riscv64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-s390x

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-sh4

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-sh4eb

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-sparc

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-sparc32plus

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-sparc64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-aarch64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-alpha

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-arm

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-cris

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-hppa

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-i386

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-lm32

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-m68k

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-microblaze

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-microblazeel

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-mips

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-mips64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-mips64el

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-mipsel

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-moxie

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-nios2

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-or1k

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-ppc

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-ppc64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-ppcemb

3.0.0 Potentially vulnerable (3.0.0-r5)

qemu-system-riscv32

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-riscv64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-s390x

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-sh4

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-sh4eb

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-sparc

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-sparc64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-tricore

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-unicore32

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-x86_64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-xtensa

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-system-xtensaeb

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-tilegx

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-user

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-x86_64

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-xtensa

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu-xtensaeb

4.2.0 Potentially vulnerable (4.2.0-r1)

qemu

0.9.1 Potentially vulnerable (0.9.1-1)

ivshmem-tools

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-aarch64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-aarch64_be

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-alpha

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-arm

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-armeb

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-audio-alsa

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-audio-oss

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-audio-sdl

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-block-curl

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-block-dmg-bz2

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-block-nfs

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-block-ssh

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-cris

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-doc

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-guest-agent

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-hppa

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-i386

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-img

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-lang

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-m68k

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-microblaze

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-microblazeel

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-mips

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-mips64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-mips64el

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-mipsel

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-mipsn32

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-mipsn32el

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-modules

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-nios2

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-or1k

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-ppc

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-ppc64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-ppc64abi32

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-ppc64le

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-riscv32

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-riscv64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-s390x

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-sh4

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-sh4eb

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-sparc

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-sparc32plus

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-sparc64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-aarch64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-alpha

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-arm

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-cris

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-hppa

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-i386

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-lm32

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-m68k

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-microblaze

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-microblazeel

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-mips

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-mips64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-mips64el

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-mipsel

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-moxie

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-nios2

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-or1k

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-ppc

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-ppc64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-ppcemb

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-riscv32

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-riscv64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-s390x

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-sh4

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-sh4eb

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-sparc

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-sparc64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-tricore

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-unicore32

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-x86_64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-xtensa

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-system-xtensaeb

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-tilegx

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-ui-curses

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-ui-gtk

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-ui-sdl

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-x86_64

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-xtensa

2.12.0 Potentially vulnerable (2.12.0-r3)

qemu-xtensaeb

2.12.0 Potentially vulnerable (2.12.0-r3)

ivshmem-tools

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-aarch64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-aarch64_be

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-alpha

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-arm

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-armeb

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-audio-alsa

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-audio-oss

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-audio-sdl

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-block-curl

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-block-dmg-bz2

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-block-nfs

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-block-ssh

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-cris

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-doc

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-guest-agent

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-hppa

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-i386

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-img

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-lang

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-m68k

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-microblaze

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-microblazeel

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-mips

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-mips64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-mips64el

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-mipsel

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-mipsn32

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-mipsn32el

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-modules

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-nios2

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-or1k

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-ppc

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-ppc64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-ppc64abi32

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-ppc64le

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-riscv32

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-riscv64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-s390x

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-sh4

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-sh4eb

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-sparc

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-sparc32plus

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-sparc64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-aarch64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-alpha

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-arm

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-cris

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-hppa

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-i386

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-lm32

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-m68k

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-microblaze

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-microblazeel

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-mips

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-mips64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-mips64el

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-mipsel

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-moxie

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-nios2

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-or1k

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-ppc

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-ppc64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-riscv32

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-riscv64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-s390x

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-sh4

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-sh4eb

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-sparc

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-sparc64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-tricore

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-unicore32

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-x86_64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-xtensa

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-system-xtensaeb

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-tilegx

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-ui-curses

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-ui-gtk

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-ui-sdl

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-x86_64

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-xtensa

3.1.0 Potentially vulnerable (3.1.0-r3)

qemu-xtensaeb

3.1.0 Potentially vulnerable (3.1.0-r3)

ivshmem-tools

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-aarch64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-aarch64_be

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-alpha

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-arm

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-armeb

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-audio-alsa

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-audio-oss

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-audio-sdl

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-block-curl

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-block-dmg-bz2

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-block-nfs

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-block-ssh

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-cris

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-doc

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-guest-agent

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-hppa

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-i386

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-img

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-lang

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-m68k

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-microblaze

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-microblazeel

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-mips

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-mips64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-mips64el

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-mipsel

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-mipsn32

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-mipsn32el

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-modules

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-nios2

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-or1k

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-ppc

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-ppc64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-ppc64abi32

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-ppc64le

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-riscv32

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-riscv64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-s390x

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-sh4

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-sh4eb

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-sparc

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-sparc32plus

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-sparc64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-aarch64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-alpha

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-arm

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-cris

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-hppa

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-i386

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-lm32

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-m68k

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-microblaze

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-microblazeel

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-mips

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-mips64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-mips64el

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-mipsel

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-moxie

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-nios2

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-or1k

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-ppc

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-ppc64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-riscv32

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-riscv64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-s390x

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-sh4

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-sh4eb

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-sparc

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-sparc64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-tricore

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-unicore32

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-x86_64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-xtensa

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-system-xtensaeb

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-tilegx

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-ui-curses

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-ui-gtk

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-ui-sdl

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-x86_64

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-xtensa

4.0.1 Potentially vulnerable (4.0.1-r0)

qemu-xtensaeb

4.0.1 Potentially vulnerable (4.0.1-r0)

ivshmem-tools

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-aarch64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-aarch64_be

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-alpha

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-arm

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-armeb

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-audio-alsa

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-audio-oss

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-audio-sdl

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-block-curl

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-block-dmg-bz2

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-block-nfs

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-block-ssh

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-cris

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-doc

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-guest-agent

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-hppa

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-i386

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-img

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-lang

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-m68k

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-microblaze

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-microblazeel

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-mips

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-mips64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-mips64el

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-mipsel

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-mipsn32

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-mipsn32el

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-modules

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-nios2

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-or1k

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-ppc

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-ppc64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-ppc64abi32

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-ppc64le

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-riscv32

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-riscv64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-s390x

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-sh4

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-sh4eb

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-sparc

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-sparc32plus

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-sparc64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-aarch64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-alpha

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-arm

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-cris

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-hppa

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-i386

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-lm32

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-m68k

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-microblaze

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-microblazeel

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-mips

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-mips64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-mips64el

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-mipsel

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-moxie

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-nios2

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-or1k

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-ppc

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-ppc64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-riscv32

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-riscv64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-s390x

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-sh4

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-sh4eb

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-sparc

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-sparc64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-tricore

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-unicore32

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-x86_64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-xtensa

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-system-xtensaeb

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-tilegx

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-ui-curses

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-ui-gtk

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-ui-sdl

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-ui-spice-app

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-x86_64

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-xtensa

4.2.0 Potentially vulnerable (4.2.0-r0)

qemu-xtensaeb

4.2.0 Potentially vulnerable (4.2.0-r0)

ivshmem-tools

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-aarch64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-aarch64_be

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-alpha

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-arm

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-armeb

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-audio-alsa

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-audio-oss

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-audio-pa

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-audio-sdl

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-block-curl

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-block-dmg-bz2

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-block-nfs

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-block-ssh

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-cris

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-doc

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-guest-agent

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-hppa

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-i386

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-img

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-lang

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-m68k

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-microblaze

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-microblazeel

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-mips

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-mips64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-mips64el

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-mipsel

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-mipsn32

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-mipsn32el

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-modules

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-nios2

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-or1k

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-ppc

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-ppc64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-ppc64abi32

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-ppc64le

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-riscv32

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-riscv64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-s390x

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-sh4

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-sh4eb

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-sparc

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-sparc32plus

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-sparc64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-aarch64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-alpha

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-arm

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-cris

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-hppa

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-i386

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-lm32

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-m68k

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-microblaze

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-microblazeel

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-mips

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-mips64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-mips64el

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-mipsel

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-moxie

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-nios2

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-or1k

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-ppc

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-ppc64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-riscv32

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-riscv64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-rx

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-s390x

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-sh4

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-sh4eb

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-sparc

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-sparc64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-tricore

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-unicore32

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-x86_64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-xtensa

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-system-xtensaeb

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-tilegx

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-ui-curses

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-ui-gtk

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-ui-sdl

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-ui-spice-app

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-x86_64

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-xtensa

5.0.0 Potentially vulnerable (5.0.0-r2)

qemu-xtensaeb

5.0.0 Potentially vulnerable (5.0.0-r2)

ivshmem-tools

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-aarch64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-aarch64_be

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-alpha

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-arm

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-armeb

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-audio-alsa

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-audio-oss

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-audio-pa

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-audio-sdl

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-block-curl

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-block-dmg-bz2

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-block-nfs

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-block-ssh

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-cris

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-doc

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-guest-agent

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-hppa

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-hw-display-qxl

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-hw-usb-redirect

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-i386

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-img

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-lang

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-m68k

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-microblaze

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-microblazeel

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-mips

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-mips64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-mips64el

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-mipsel

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-mipsn32

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-mipsn32el

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-modules

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-nios2

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-or1k

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-ppc

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-ppc64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-ppc64abi32

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-ppc64le

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-riscv32

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-riscv64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-s390x

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-sh4

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-sh4eb

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-sparc

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-sparc32plus

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-sparc64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-aarch64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-alpha

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-arm

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-avr

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-cris

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-hppa

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-i386

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-lm32

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-m68k

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-microblaze

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-microblazeel

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-mips

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-mips64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-mips64el

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-mipsel

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-moxie

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-nios2

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-or1k

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-ppc

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-ppc64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-riscv32

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-riscv64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-rx

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-s390x

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-sh4

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-sh4eb

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-sparc

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-sparc64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-tricore

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-unicore32

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-x86_64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-xtensa

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-system-xtensaeb

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-tilegx

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-ui-curses

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-ui-gtk

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-ui-sdl

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-ui-spice-app

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-x86_64

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-xtensa

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu-xtensaeb

5.1.0 Potentially vulnerable (5.1.0-r1)

qemu

4.2.1 Potentially vulnerable (4.2.1-alt1)

qemu

5.1.0 Potentially vulnerable (5.1.0-alt1)

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-141.6.amzn1)
  • Summary:
    QEMU is a machine emulator and virtualizer
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-156.16.amzn1)
  • Summary:
    QEMU is a machine emulator and virtualizer
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-156.19.amzn1)
  • Summary:
    QEMU is a machine emulator and virtualizer
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-156.15.amzn1)
  • Summary:
    QEMU is a machine emulator and virtualizer
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-156.8.amzn1)
  • Summary:
    QEMU is a machine emulator and virtualizer
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu

3.1.0 Potentially vulnerable (10:3.1.0-8.amzn2.0.3)
  • Summary:
    QEMU is a FAST! processor emulator
  • Category:
    • Unspecified
  • License:
    • GPLv2 and BSD and MIT and CC-BY
  • Homepage:

qemu

3.1.0 Potentially vulnerable (10:3.1.0-8.amzn2.0.2)
  • Summary:
    QEMU is a FAST! processor emulator
  • Category:
    • Unspecified
  • License:
    • GPLv2 and BSD and MIT and CC-BY
  • Homepage:

qemu

3.1.0 Potentially vulnerable (10:3.1.0-8.amzn2.0.1)
  • Summary:
    QEMU is a FAST! processor emulator
  • Category:
    • Unspecified
  • License:
    • GPLv2 and BSD and MIT and CC-BY
  • Homepage:

qemu

3.1.0 Potentially vulnerable (10:3.1.0-8.amzn2.0.4)
  • Summary:
    QEMU is a FAST! processor emulator
  • Category:
    • Unspecified
  • License:
    • GPLv2 and BSD and MIT and CC-BY
  • Homepage:

qemu

3.1.0 Potentially vulnerable (10:3.1.0-7.amzn2.0.1)
  • Summary:
    QEMU is a FAST! processor emulator
  • Category:
    • Unspecified
  • License:
    • GPLv2 and BSD and MIT and CC-BY
  • Homepage:

qemu

3.1.0 Potentially vulnerable (10:3.1.0-6.amzn2.0.3)
  • Summary:
    QEMU is a FAST! processor emulator
  • Category:
    • Unspecified
  • License:
    • GPLv2 and BSD and MIT and CC-BY
  • Homepage:

qemu-guest-agent

2.8.0 Potentially vulnerable (10:2.8.0-2.amzn2.0.1)
  • Summary:
    QEMU guest agent
  • Category:
    • System Environment/Daemons
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu-guest-agent

2.8.0 Potentially vulnerable (10:2.8.0-2.amzn2)
  • Summary:
    QEMU guest agent
  • Category:
    • System Environment/Daemons
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-156.amzn2.2.3)
  • Summary:
    QEMU is a machine emulator and virtualizer
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-141.amzn2.5.3)
  • Summary:
    QEMU is a machine emulator and virtualizer
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-141.amzn2.4.3)
  • Summary:
    QEMU is a machine emulator and virtualizer
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-156.amzn2.5.4)
  • Summary:
    QEMU is a machine emulator and virtualizer
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ and LGPLv2+ and BSD
  • Homepage:

qemu

5.0.0 Potentially vulnerable (5.0.0-1)

qemu-aarch64-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-alpha-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-arm-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-armeb-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-cris-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-i386-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-m68k-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-microblaze-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-microblazeel-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-mips-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-mips64-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-mips64el-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-mipsel-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-mipsn32-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-mipsn32el-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-or32-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-ppc-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-ppc64-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-ppc64abi32-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-ppc64le-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-s390x-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-sh4-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-sh4eb-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-sparc-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-sparc32plus-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-sparc64-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-tilegx-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-user-static

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-x86-64-static

5.1.0 Potentially vulnerable (5.1.0-2)
Arch
extra

qemu

5.1.0 Potentially vulnerable (5.1.0-2)
Arch
extra

qemu-arch-extra

5.1.0 Potentially vulnerable (5.1.0-2)
Arch
extra

qemu-block-gluster

5.1.0 Potentially vulnerable (5.1.0-2)
Arch
extra

qemu-block-iscsi

5.1.0 Potentially vulnerable (5.1.0-2)
Arch
extra

qemu-block-rbd

5.1.0 Potentially vulnerable (5.1.0-2)
Arch
extra

qemu-guest-agent

5.1.0 Potentially vulnerable (5.1.0-2)
Arch
extra

qemu-headless

5.1.0 Potentially vulnerable (5.1.0-2)
Arch
extra

qemu-headless-arch-extra

5.1.0 Potentially vulnerable (5.1.0-2)

qemu-arch-extra-git

5.1.0.r4.g1d806cef0e (11:5.1.0.r4.g1d806cef0e-2)

qemu-arm-static

5.1.0r1 Potentially vulnerable (5.1.0r1-1)

qemu-block-gluster-git

5.1.0.r4.g1d806cef0e (11:5.1.0.r4.g1d806cef0e-2)

qemu-block-iscsi-git

5.1.0.r4.g1d806cef0e (11:5.1.0.r4.g1d806cef0e-2)

qemu-block-rbd-git

5.1.0.r4.g1d806cef0e (11:5.1.0.r4.g1d806cef0e-2)

qemu-git

5.1.0.r4.g1d806cef0e (11:5.1.0.r4.g1d806cef0e-2)

qemu-guest-agent-git

5.1.0.r4.g1d806cef0e (11:5.1.0.r4.g1d806cef0e-2)

qemu-guest-agent-windows

2.10.0 Potentially vulnerable (2.10.0-1)

qemu-headless-arch-extra-git

5.1.0.r4.g1d806cef0e (11:5.1.0.r4.g1d806cef0e-2)

qemu-headless-git

5.1.0.r4.g1d806cef0e (11:5.1.0.r4.g1d806cef0e-2)

qemu-lite

2.7.1 Potentially vulnerable (2.7.1-1)

qemu-user-static

5.1.0 Potentially vulnerable (5.1.0-1)

qemu-user-static-bin

5.1 Potentially vulnerable (5.1-2)

qemu

5.1.0 Potentially vulnerable

qemu-kvm

0.12.1.2 Potentially vulnerable (2:0.12.1.2-2.503.el6_9.6)
CentOS 6
updates

qemu-kvm

0.12.1.2 Potentially vulnerable (2:0.12.1.2-2.506.el6_10.1)
CentOS 6
updates

qemu-kvm

0.12.1.2 Potentially vulnerable (2:0.12.1.2-2.506.el6_10.3)
CentOS 6
updates

qemu-kvm

0.12.1.2 Potentially vulnerable (2:0.12.1.2-2.506.el6_10.4)
CentOS 6
updates

qemu-kvm

0.12.1.2 Potentially vulnerable (2:0.12.1.2-2.506.el6_10.5)
CentOS 6
updates

qemu-kvm

0.12.1.2 Potentially vulnerable (2:0.12.1.2-2.506.el6_10.6)
CentOS 6
updates

qemu-kvm

0.12.1.2 Potentially vulnerable (2:0.12.1.2-2.506.el6_10.7)

qemu-guest-agent

2.12.0 Potentially vulnerable (10:2.12.0-3.el7)

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-173.el7)
CentOS 7
updates

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-173.el7_8.1)
CentOS 7
updates

qemu-kvm

1.5.3 Potentially vulnerable (10:1.5.3-173.el7_8.3)
CentOS 8
AppStream

qemu-kvm

2.12.0 Potentially vulnerable (15:2.12.0-64.module_el8.0.0+44+94c1b039.2)
CentOS 8
AppStream

qemu-kvm

2.12.0 Potentially vulnerable (15:2.12.0-65.module_el8.0.0+189+f9babebb.5)
Chakra
desktop

qemu

3.0.0 Potentially vulnerable (3.0.0-2)
Chakra
desktop

qemu-arch-extra

3.0.0 Potentially vulnerable (3.0.0-2)
Chakra
desktop

qemu-block-gluster

3.0.0 Potentially vulnerable (3.0.0-2)
Chakra
desktop

qemu-block-iscsi

3.0.0 Potentially vulnerable (3.0.0-2)
Chakra
desktop

qemu-block-rbd

3.0.0 Potentially vulnerable (3.0.0-2)
Chakra
desktop

qemu-guest-agent

3.0.0 Potentially vulnerable (3.0.0-2)

qemu-user-static

5.1.0 Potentially vulnerable (5.1.0-1)

Qemu

2020.08.14

qemu

4.0.0 Potentially vulnerable

qemu-agent

4.0.0 Potentially vulnerable

qemu-all

4.0.0 Potentially vulnerable
  • Summary:
    Fast CPU emulator and virtualizer for all supported platforms
  • Maintainer:
  • Package-related links: