Versions Packages Information History Badges Report

Packages for qconf

67 package(s) known

qconf

1.4 (1.4-alt1.qa1)
Arch
community

qconf

2.4 (2.4-2)

qconf-git

1.5_20170508 (1.5_20170508-1)
Deepin
main

qconf

2.4 (2.4-3)

qconf

1.5 (1.5-1)

qconf

2.2 (2.2-1)

qconf

2.4 (2.4-4)
Devuan Unstable
unstable/main

qconf

2.4 (2.4-5)

devel/qconf

2.4 (2.4_1)

qconf

1.4 (1.4-4.el6)
  • Summary:
    Tool for generating configure script for qmake-based projects
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ with exceptions
  • Homepage:

qconf

1.4 (1.4-11.el7)
  • Summary:
    Tool for generating configure script for qmake-based projects
  • Category:
    • Development/Tools
  • License:
    • GPLv2+ with exceptions
  • Homepage:
Fedora 26
updates

qconf

2.4 (1:2.4-1.fc26)
Fedora 26
release

qconf

2.3 (1:2.3-1.fc26)
Fedora 27
updates

qconf

2.4 (1:2.4-1.fc27)
Fedora 27
release

qconf

2.3 (1:2.3-3.fc27)
Fedora 28
release

qconf

2.4 (1:2.4-2.fc28)
Fedora 29
release

qconf

2.4 (1:2.4-3.fc29)
Fedora 30
release

qconf

2.4 (1:2.4-4.fc30)
Fedora 31
development

qconf

2.4 (1:2.4-5.fc31)

qconf

2.4 (1:2.4-5.fc31)

devel/qconf

2.4 (2.4_1)

sys-devel/qconf

2.4

sys-devel/qconf

2.3

sys-devel/qconf

2.4

sys-devel/qconf

2.3

sys-devel/qconf

2.4

sys-devel/qconf

2.3
Hyperbola
community

qconf

2.0 (2.0-1)

qconf

2.4 (2.4-5)
Manjaro Stable
community

qconf

2.4 (2.4-2)
Manjaro Testing
community

qconf

2.4 (2.4-2)

qconf

2.4 (2.4-2)
OpenMandriva 4.x
unsupported/release

qconf

1.4 (1.4-7)
OpenMandriva Cooker
unsupported/release

qconf

1.4 (1.4-7)

qconf

20150608.4a9c329ba879 (20150608.4a9c329ba879-4.2)

qconf

20171222.61ec953300 (20171222.61ec953300-lp150.1.5)

qconf

20171222.61ec953300 (20171222.61ec953300-lp151.2.4)

qconf

20171222.61ec953300 (20171222.61ec953300-lp152.3.5)
Parabola
community

qconf

2.4 (2.4-2)
Pardus
main

qconf

2.2 (2.2-1)
Parrot
main

qconf

2.4 (2.4-5)

devel/qconf

2.4

qconf

1.4 (1.4-1)

qconf

2.2 (2.2-1)

qconf

2.4 (2.4-4)

qconf

2.4 (2.4-5)
Rosa 2014.1
contrib/release

qconf

1.4 (1.4-7)
Rosa 2016.1
contrib/release

qconf

1.4 (1.4-9)
Rosa 2019.1
contrib/release

qconf

1.4 (1.4-9)

qconf

1.4
Trisquel 6.0
toutatis/main

qconf

1.4 (1.4-3)
Trisquel 7.0
belenos/main

qconf

1.5 (1.5-1)
Trisquel 8.0
flidas/main

qconf

1.5 (1.5-1)
Ubuntu 12.04
precise/universe

qconf

1.4 (1.4-3)