Versions Packages Information History CVEs Related Badges Report

Packages for policycoreutils

120 package(s) known

policycoreutils

2.8 (2.8-r0)

policycoreutils-doc

2.8 (2.8-r0)

policycoreutils-lang

2.8 (2.8-r0)

policycoreutils

3.0 (1:3.0-alt2)

policycoreutils

3.1 (1:3.1-alt1)

policycoreutils

2.1.12 (2.1.12-5.25.amzn1)

policycoreutils

2.5 (2.5-17.1.amzn2)

policycoreutils

2.5 (2.5-22.amzn2)

policycoreutils

3.1 (3.1-1)

policycoreutils

2.0.83 (2.0.83-30.1.el6_8)

policycoreutils

2.5 (2.5-34.el7)
CentOS 8
BaseOS

policycoreutils

2.8 (2.8-16.1.el8)
Devuan Unstable
unstable/main

policycoreutils

3.1 (3.1-1)
Exherbo
selinux

security/policycoreutils

3.0
Fedora 26
updates

policycoreutils

2.6 (2.6-6.fc26)
Fedora 26
release

policycoreutils

2.6 (2.6-5.fc26)
Fedora 27
updates

policycoreutils

2.7 (2.7-6.fc27)
Fedora 27
release

policycoreutils

2.7 (2.7-1.fc27)
Fedora 28
updates

policycoreutils

2.8 (2.8-1.fc28)
Fedora 28
release

policycoreutils

2.7 (2.7-18.fc28)
Fedora 29
release

policycoreutils

2.8 (2.8-8.fc29)
Fedora 29
updates

policycoreutils

2.8 (2.8-17.fc29)
Fedora 30
release

policycoreutils

2.9 (2.9-1.fc30)
Fedora 30
updates

policycoreutils

2.9 (2.9-4.fc30)
Fedora 31
release

policycoreutils

2.9 (2.9-5.fc31)
Fedora 32
release

policycoreutils

3.0 (3.0-2.fc32)
Fedora 33
development

policycoreutils

3.1 (3.1-4.fc33)

policycoreutils

3.1 (3.1-4.fc33)
Funtoo 1.4
security-kit

sys-apps/policycoreutils

9999

sys-apps/policycoreutils

9999

policycoreutils

3.0

policycoreutils

3.1 (3.1-1)

sys-apps/policycoreutils

9999

sys-apps/policycoreutils

9999
Mageia 6
core/release

policycoreutils

2.5 (2.5-10.mga6)
Mageia 7
core/release

policycoreutils

2.5 (2.5-14.mga7)
Mageia Cauldron
core/release

policycoreutils

2.5 (2.5-17.mga8)

policycoreutils

2.9

policycoreutils

2.9

policycoreutils

2.8 (2.8-14.oe1)
OpenMandriva 4.1
main/release

policycoreutils

2.9 (2.9-1)

policycoreutils

2.9 (2.9-1)
OpenMandriva Cooker
main/release

policycoreutils

2.9 (2.9-1)

policycoreutils

2.5 (2.5-5.2)
openSUSE Leap 42.3
updates/oss

policycoreutils

2.5 (2.5-6.4.1)

policycoreutils

2.6 (2.6-lp150.3.1)
openSUSE Leap 15.0
updates/oss

policycoreutils

2.6 (2.6-lp150.4.3.1)

policycoreutils

2.8 (2.8-lp151.3.1)
openSUSE Leap 15.1
updates/oss

policycoreutils

2.8 (2.8-lp151.4.3.1)
openSUSE Leap 15.1
updates/oss

policycoreutils

2.8 (2.8-lp151.4.6.1)

policycoreutils

3.0 (3.0-lp152.1.3)

policycoreutils

3.1 (3.1-1.1)

policycoreutils

2.9 (2.9-1)
Rosa 2014.1
contrib/release

policycoreutils

2.0.61 (2.0.61-12)
Rosa 2019.1
main/release

policycoreutils

3.0 (3.0-26)
Rosa Server 6.9
base/release

policycoreutils

2.0.83 (2.0.83-24.res6)
Rosa Server 6.9
base/release

policycoreutils

2.0.83 (2.0.83-29.res6)
Rosa Server 6.9
base/release

policycoreutils

2.0.83 (2.0.83-30.1.res6)
Rosa Server 7.3
base/release

policycoreutils

2.5 (2.5-8.res7)
Rosa Server 7.5
base/release

policycoreutils

2.5 (2.5-22.res7)
Rosa Server 7.5
base/release

policycoreutils

2.5 (2.5-8.res7)

policycoreutils

2.5 (2.5-11.el7_3)

policycoreutils

2.5 (2.5-17.1.el7)

policycoreutils

2.5 (2.5-22.el7)

policycoreutils

2.5 (2.5-22.sl7)

policycoreutils

2.5 (2.5-29.el7)

policycoreutils

2.5 (2.5-29.el7_6.1)

policycoreutils

2.5 (2.5-33.el7)

policycoreutils

2.5 (2.5-34.el7)

policycoreutils

2.5 (2.5-8.el7)

policycoreutils

2.5 (2.5-9.el7)

policycoreutils

2.2.5 Potentially vulnerable (2.2.5-11.el7)

policycoreutils

2.2.5 Potentially vulnerable (2.2.5-11.el7_0.1)

policycoreutils

2.2.5 Potentially vulnerable (2.2.5-15.el7)

policycoreutils

2.2.5 Potentially vulnerable (2.2.5-20.el7)

policycoreutils

2.1.14 (2.1.14-88.el7)

policycoreutils

2.0.7
Trisquel 6.0
toutatis/main

policycoreutils

2.1.0 (2.1.0-3ubuntu1)
Trisquel 6.0
toutatis-updates/main

policycoreutils

2.1.0 (2.1.0-3ubuntu1.1)
Trisquel 7.0
belenos/main

policycoreutils

2.2.5 Potentially vulnerable (2.2.5-1)
Trisquel 8.0
flidas/main

policycoreutils

2.3 (2.3-1)
Trisquel 9.0
etiona/main

policycoreutils

2.7 (2.7-1)
Ubuntu 12.04
precise/universe

policycoreutils

2.1.0 (2.1.0-3ubuntu1)
Ubuntu 12.04
precise-updates/universe

policycoreutils

2.1.0 (2.1.0-3ubuntu1.1)

policycoreutils

3.1