Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for phpstorm

CVE ID CPE Affected version(s)
CVE-2021-25764 2021-03-18T20:15Z 2021-03-25T02:01Z
vendor
jetbrains
product
phpstorm
(-∞, 2020.3)