Versions Packages Information History CVEs Badges Report

Packages for phppgadmin

82 package(s) known

Arch
community

phppgadmin

7.12.1 Potentially vulnerable (7.12.1-1)
Chakra
desktop

phppgadmin

5.1 Potentially vulnerable (5.1-2)

phppgadmin

5.1 Potentially vulnerable (5.1-1.1)

phppgadmin

5.1 Potentially vulnerable (5.1+ds-4)
Devuan 4.0 (Chimaera)
chimaera/main

phppgadmin

7.12.1 Potentially vulnerable (7.12.1+dfsg-1)
Devuan Unstable
unstable/main

phppgadmin

7.12.1 Potentially vulnerable (7.12.1+dfsg-1)

databases/phppgadmin

7.12.1 Potentially vulnerable

databases/phppgadmin

7.12.1 Potentially vulnerable

databases/phppgadmin

7.12.1 Potentially vulnerable

phpPgAdmin

5.0.4 Potentially vulnerable (5.0.4-1.el6)

phpPgAdmin

5.6 Potentially vulnerable (5.6-11.el7)
Fedora 26
release

phpPgAdmin

5.1 Potentially vulnerable (5.1-6.fc26)
Fedora 27
release

phpPgAdmin

5.1 Potentially vulnerable (5.1-7.fc27)
Fedora 28
release

phpPgAdmin

5.1 Potentially vulnerable (5.1-8.fc28)
Fedora 29
release

phpPgAdmin

5.1 Potentially vulnerable (5.1-9.fc29)
Fedora 30
release

phpPgAdmin

5.1 Potentially vulnerable (5.1-10.fc30)
Fedora 31
release

phpPgAdmin

5.1 Potentially vulnerable (5.1-11.fc31)
Fedora 32
release

phpPgAdmin

5.6 Potentially vulnerable (5.6-12.fc32)

databases/phppgadmin

7.12.1 Potentially vulnerable

databases/phppgadmin

7.12.1 Potentially vulnerable

databases/phppgadmin

7.12.1 Potentially vulnerable

dev-db/phppgadmin

7.12.1 Potentially vulnerable
Hyperbola
community

phppgadmin

5.1 Potentially vulnerable (5.1-3)

phppgadmin

7.12.1 Potentially vulnerable (7.12.1+dfsg-1)

dev-db/phppgadmin

7.12.1 Potentially vulnerable

dev-db/phppgadmin

7.12.1 Potentially vulnerable

phppgadmin

5.1 Potentially vulnerable
Mageia 6
core/release

phppgadmin

5.1 Potentially vulnerable (5.1-6.mga6)
Mageia 7
core/updates

phppgadmin

7.12.0 Potentially vulnerable (7.12.0-1.mga7)
Mageia 7
core/release

phppgadmin

5.1 Potentially vulnerable (5.1-8.p3.mga7)
Mageia Cauldron
core/release

phppgadmin

7.12.0 Potentially vulnerable (7.12.0-2.mga8)
Manjaro Stable
community

phppgadmin

7.12.1 Potentially vulnerable (7.12.1-1)
Manjaro Testing
community

phppgadmin

7.12.1 Potentially vulnerable (7.12.1-1)

phppgadmin

7.12.1 Potentially vulnerable (7.12.1-1)

www/phppgadmin

5.6.0 Potentially vulnerable (5.6.0p0)
OpenMandriva 4.0
unsupported/release

phppgadmin

5.1 Potentially vulnerable (5.1-2)
OpenMandriva 4.1
unsupported/release

phppgadmin

5.1 Potentially vulnerable (5.1-2)
OpenMandriva Rolling
unsupported/release

phppgadmin

5.1 Potentially vulnerable (5.1-2)
OpenMandriva Cooker
unsupported/release

phppgadmin

5.1 Potentially vulnerable (5.1-2)

phpPgAdmin

5.1 Potentially vulnerable (5.1-10.1)
openSUSE Leap 15.0
updates/oss

phpPgAdmin

5.6.0 Potentially vulnerable (5.6.0-lp150.2.3.1)

phpPgAdmin

5.1 Potentially vulnerable (5.1-lp150.1.2)
openSUSE Leap 15.1
updates/oss

phpPgAdmin

5.6.0 Potentially vulnerable (5.6.0-lp151.3.3.1)

phpPgAdmin

5.1 Potentially vulnerable (5.1-lp151.2.1)

phpPgAdmin

5.6.0 Potentially vulnerable (5.6.0-lp152.1.2)

phpPgAdmin

7.12.1 Potentially vulnerable (7.12.1-2.2)
Parabola
community

phppgadmin

7.12.1 Potentially vulnerable (7.12.1-1)
Parrot
main

phppgadmin

7.12.1 Potentially vulnerable (7.12.1+dfsg-1)

databases/phppgadmin

5.1 Potentially vulnerable (5.1nb2)

phpPgAdmin

5.1 Potentially vulnerable (5.1-1)

phppgadmin

5.1 Potentially vulnerable (5.1+ds-4)

phppgadmin

7.12.1 Potentially vulnerable (7.12.1+dfsg-1)

phppgadmin

5.1 Potentially vulnerable (5.1+ds-4)

phppgadmin

7.12.1 Potentially vulnerable (7.12.1+dfsg-1)
Rosa 2014.1
contrib/updates

phppgadmin

5.1 Potentially vulnerable (5.1-1)
Rosa 2014.1
contrib/release

phppgadmin

4.2.3 Potentially vulnerable (4.2.3-7)
Rosa 2016.1
contrib/updates

phppgadmin

7.12.1 Potentially vulnerable (7.12.1-1)
Rosa 2016.1
contrib/release

phppgadmin

5.1 Potentially vulnerable (5.1-3)
Rosa 2019.1
contrib/release

phppgadmin

5.1 Potentially vulnerable (5.1-4)
Rosa Server 6.9
extra/release

phpPgAdmin

5.0.4 Potentially vulnerable (5.0.4-1.res6)

phppgadmin

7.12.1 Potentially vulnerable

phppgadmin

5.1 Potentially vulnerable

phppgadmin

5.1 Potentially vulnerable
Trisquel 6.0
toutatis/main

phppgadmin

5.0.3 Potentially vulnerable (5.0.3-1)
Trisquel 7.0
belenos/main

phppgadmin

5.1 Potentially vulnerable (5.1-1)
Trisquel 8.0
flidas/main

phppgadmin

5.1 Potentially vulnerable (5.1+ds-1ubuntu1)
Ubuntu 12.04
precise/universe

phppgadmin

5.0.3 Potentially vulnerable (5.0.3-1)

PhpPgAdmin

7.12.1 Potentially vulnerable