Versions Packages Information History CVEs Related Badges Report

Packages for phpldapadmin

87 package(s) known

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-r4)

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-r5)

phpldapadmin

1.2.4 Potentially vulnerable (1.2.4-r0)

phpldapadmin

1.2.4 Potentially vulnerable (1.2.4-r0)

phpldapadmin

1.2.6.2 (1.2.6.2-r0)

phpldapadmin

1.2.6.2 (1.2.6.2-r0)

phpldapadmin

1.2.6.2 (1.2.6.2-r0)

phpldapadmin

1.2.5 Potentially vulnerable (1.2.5-alt1)

phpldapadmin

1.2.5 Potentially vulnerable (1.2.5-alt1)
Arch
community

phpldapadmin

1.2.6.2 (1.2.6.2-2)

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5.2)
Devuan Unstable
unstable/main

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6.3)

net/phpldapadmin

1.2.6.2

net/phpldapadmin

1.2.6.2

net/phpldapadmin

1.2.6.2

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-10.el6)
  • Summary:
    Web-based tool for managing LDAP servers
  • Category:
    • Applications/Internet
  • License:
    • GPLv2+
  • Links(s):

phpldapadmin

1.2.5 Potentially vulnerable (1.2.5-1.el7)
Fedora 26
release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-9.fc26)
Fedora 26
updates

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-10.fc26)
Fedora 27
release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-11.fc27)
Fedora 28
release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-12.fc28)
Fedora 29
release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-14.fc29)
Fedora 30
release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-15.fc30)
Fedora 31
release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-16.fc31)
Fedora 32
updates

phpldapadmin

1.2.6.2 (1.2.6.2-1.fc32)
Fedora 32
release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-17.fc32)
Fedora 33
updates

phpldapadmin

1.2.6.2 (1.2.6.2-1.fc33)
Fedora 33
release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-18.fc33)
Fedora 34
development

phpldapadmin

1.2.6.2 (1.2.6.2-2.fc34)

phpldapadmin

1.2.6.2 (1.2.6.2-2.fc34)

net/phpldapadmin

1.2.6.2

net/phpldapadmin

1.2.6.2

net/phpldapadmin

1.2.6.2
Funtoo 1.4
net-kit

net-nds/phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-r1)
Funtoo 1.4
net-kit

net-nds/phpldapadmin

1.2.3 Potentially vulnerable

net-nds/phpldapadmin

1.2.5 Potentially vulnerable
Hyperbola
community

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-8)

net-nds/phpldapadmin

1.2.5 Potentially vulnerable

net-nds/phpldapadmin

1.2.5 Potentially vulnerable
Mageia 6
core/release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-7.mga6)
Mageia 6
core/updates

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-7.1.mga6)
Mageia 7
core/updates

phpldapadmin

1.2.6.2 (1.2.6.2-1.mga7)
Mageia 7
core/release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-9.p2.mga7)
Mageia 8
core/release

phpldapadmin

1.2.6.2 (1.2.6.2-1.mga8)
  • Summary:
    A web-based LDAP administration tool
  • Category:
    • System/Servers
  • License:
    • GPLv2+
  • Links(s):
Mageia Cauldron
core/release

phpldapadmin

1.2.6.2 (1.2.6.2-1.mga8)
Manjaro Stable
community

phpldapadmin

1.2.6.2 (1.2.6.2-2)
  • Summary:
    A PHP and hence web-based tool to administrate LDAP over the WWW
  • License:
    • GPL
  • Links(s):
Manjaro Testing
community

phpldapadmin

1.2.6.2 (1.2.6.2-2)
  • Summary:
    A PHP and hence web-based tool to administrate LDAP over the WWW
  • License:
    • GPL
  • Links(s):

phpldapadmin

1.2.6.2 (1.2.6.2-2)
  • Summary:
    A PHP and hence web-based tool to administrate LDAP over the WWW
  • License:
    • GPL
  • Links(s):

net/phpldapadmin

1.2.6.2

net/phpldapadmin

1.2.6.2

net/phpldapadmin

1.2.6.2

www/phpldapadmin

1.2.5 Potentially vulnerable (1.2.5p0)
openmamba
devel

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-1mamba)
Parabola
community

phpldapadmin

1.2.6.2 (1.2.6.2-2)
Parrot
main

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6.3)

phpldapadmin

1.2.3 Potentially vulnerable

phpldapadmin

1.2.1.1 Potentially vulnerable (1.2.1.1-2)

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5.2)

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6.1)

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6.3)
Rosa 2014.1
contrib/updates

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-5)
Rosa 2014.1
contrib/release

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-1)
Rosa 2016.1
contrib/release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-7)
Rosa 2016.1
contrib/updates

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-8)
Rosa 2019.1
contrib/release

phpldapadmin

1.2.3 Potentially vulnerable (1.2.3-8)

phpldapadmin

1.2.5 Potentially vulnerable

phpldapadmin

1.2.2 Potentially vulnerable

phpldapadmin

1.1.0.7 Potentially vulnerable
Trisquel 6.0
toutatis/main

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-4ubuntu1)
Trisquel 7.0
belenos/main

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5ubuntu1)
Trisquel 7.0
belenos-updates/main

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5ubuntu1.2)
Trisquel 8.0
flidas/main

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5.2ubuntu2)
Trisquel 8.0
flidas-updates/main

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5.2ubuntu2.1)
Trisquel 9.0
etiona/main

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6ubuntu1)
Trisquel 9.0
etiona-updates/main

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6ubuntu1.1)
Ubuntu 12.04
precise/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-4ubuntu1)
Ubuntu 14.04
trusty/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5ubuntu1)
Ubuntu 14.04
trusty-updates/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5ubuntu1.2)
Ubuntu 16.04
xenial/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5.2ubuntu2)
Ubuntu 16.04
xenial-updates/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-5.2ubuntu2.1)
Ubuntu 18.04
bionic/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6ubuntu1)
Ubuntu 18.04
bionic-updates/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6ubuntu1.1)
Ubuntu 20.04
focal/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6.3)
Ubuntu 20.10
groovy/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6.3)
Ubuntu 21.04
hirsute/universe

phpldapadmin

1.2.2 Potentially vulnerable (1.2.2-6.3)

phpLDAPadmin

1.2.3 Potentially vulnerable