Versions Packages Information History Badges Report

Packages for php:gnupg

64 package(s) known

php-gnupg

1.5.0RC2 (1.5.0RC2-1)

php7-gnupg

1.4.0 (1.4.0-1)
Deepin
main

php-gnupg

1.4.0 (1.4.0-3)

php-gnupg

1.3.3 (1.3.3-1)

php-gnupg

1.4.0 (1.4.0-1)

php-gnupg

1.4.0 (1.4.0-3)
Devuan 4.0 (Chimaera)
chimaera/main

php-gnupg

1.4.0 (1.4.0-8)
Devuan Unstable
unstable/main

php-gnupg

1.4.0 (1.4.0-8)

security/pecl-gnupg

1.4.0 (1.4.0_1)

security/pecl-gnupg

1.4.0 (1.4.0_1)

security/pecl-gnupg

1.4.0 (1.4.0_1)
Exherbo
CleverCloud

dev-pecl/gnupg

1.4.0

security/pecl-gnupg

1.5.0

security/pecl-gnupg

1.5.0

security/pecl-gnupg

1.5.0
Funtoo 1.4
core-server-kit

dev-php/pecl-gnupg

1.4.0 (1.4.0-r2)

dev-php/pecl-gnupg

1.5.0

dev-php/pecl-gnupg

1.4.0 (1.4.0-r2)

php-gnupg

1.4.0 (1.4.0-8)

dev-php/pecl-gnupg

1.5.0

dev-php/pecl-gnupg

1.4.0 (1.4.0-r2)

dev-php/pecl-gnupg

1.5.0

dev-php/pecl-gnupg

1.4.0 (1.4.0-r2)
Mageia 6
core/release

php-gnupg

1.3.6 (1.3.6-1.mga6)
Mageia 7
core/backports

php-gnupg

1.4.0 (1.4.0-12.mga7)
Mageia 7
core/release

php-gnupg

1.4.0 (1.4.0-7.mga7)
Mageia 8
core/release

php-gnupg

1.4.0 (1.4.0-13.mga8)
  • Summary:
    A wrapper around the gpgme library for PHP
  • Category:
    • Development/PHP
  • License:
    • BSD
  • Links(s):
Mageia Cauldron
core/release

php-gnupg

1.4.0 (1.4.0-13.mga8)

security/pecl-gnupg

1.4.0 (1.4.0_1)

security/pecl-gnupg

1.4.0 (1.4.0_1)

security/pecl-gnupg

1.4.0 (1.4.0_1)

php-gnupg

1.4.0 (1.4.0-1)

php-gnupg

1.4.0 (1.4.0-3)
Parrot
main

php-gnupg

1.4.0 (1.4.0-8)

php-gnupg

1.3.6 (1.3.6-2.1pclos2017)
  • Summary:
    A wrapper around the gpgme library for PHP
  • Category:
    • Development/PHP

security/php-gnupg

1.4.0

php52-pecl-gnupg

1.4.0 (1.4.0-1)

php53-pecl-gnupg

1.4.0 (1.4.0-1)

php54-pecl-gnupg

1.4.0 (1.4.0-1)

php55-pecl-gnupg

1.4.0 (1.4.0-1)

php56-pecl-gnupg

1.4.0 (1.4.0-1)

php70-pecl-gnupg

1.4.0 (1.4.0-1)

php71-pecl-gnupg

1.4.0 (1.4.0-1)

php72-pecl-gnupg

1.4.0 (1.4.0-1)

php73-pecl-gnupg

1.4.0 (1.4.0-1)

php74-pecl-gnupg

1.4.0 (1.4.0-1)

php-gnupg

1.4.0 (1.4.0-3)

php-gnupg

1.4.0 (1.4.0-8)

php-gnupg

1.4.0 (1.4.0-1)

php-gnupg

1.4.0 (1.4.0-3)

php-gnupg

1.4.0 (1.4.0-8)
Trisquel 7.0
belenos/main

php-gnupg

1.3.3 (1.3.3-1build2)
Trisquel 8.0
flidas/main

php-gnupg

1.3.6 (1.3.6-1ubuntu1)
Trisquel 9.0
etiona/main

php-gnupg

1.4.0 (1.4.0-1build2)
Ubuntu 20.04
focal/universe

php-gnupg

1.4.0 (1.4.0-6build1)
Ubuntu 20.10
groovy/universe

php-gnupg

1.4.0 (1.4.0-6build1)