Versions Packages Information History CVEs Related Badges Report

Packages for php:awl

51 package(s) known

awl

0.62 (0.62-1)

awl-docs

0.62 (0.62-1)
Deepin
main

awl

0.60 Potentially vulnerable (0.60-1+deb10u1)

awl

0.55 Potentially vulnerable (0.55-1)

awl

0.57 Potentially vulnerable (0.57-1+deb9u1)

awl

0.60 Potentially vulnerable (0.60-1+deb10u1)
Devuan 4.0 (Chimaera)
chimaera/main

awl

0.62 (0.62-1)
Devuan Unstable
unstable/main

awl

0.62 (0.62-1)

devel/php-libawl

0.61

devel/php-libawl

0.61

devel/php-libawl

0.61

devel/php-libawl

0.61

devel/php-libawl

0.61

devel/php-libawl

0.61
Funtoo 1.4
core-server-kit

dev-php/awl

0.59 Potentially vulnerable

dev-php/awl

0.62

dev-php/awl

0.61

dev-php/awl

0.62

dev-php/awl

0.61

dev-php/awl

0.62

dev-php/awl

0.61
Mageia 6
core/release

php-awl

0.53 Potentially vulnerable (0.53-6.mga6)

www/awl

0.62

awl

0.57 Potentially vulnerable (0.57-1)

awl

0.60 Potentially vulnerable (0.60-1+deb10u1)

awl

0.60 Potentially vulnerable (0.60-1)
Pardus 19
updates/main

awl

0.60 Potentially vulnerable (0.60-1+deb10u1)
Parrot
main

awl

0.62 (0.62-1)

devel/php-libawl

0.60 Potentially vulnerable

awl

0.60 Potentially vulnerable (0.60-1+deb10u1)

awl

0.57 Potentially vulnerable (0.57-1+deb9u1)

awl

0.60 Potentially vulnerable (0.60-1+deb10u1)
Trisquel 6.0
toutatis/main

awl

0.51 Potentially vulnerable (0.51-1)
Trisquel 7.0
belenos/main

awl

0.53 Potentially vulnerable (0.53-1)
Trisquel 8.0
flidas/main

awl

0.56 Potentially vulnerable (0.56-1ubuntu1)
Trisquel 9.0
etiona/main

awl

0.59 Potentially vulnerable (0.59-1)
Ubuntu 12.04
precise/universe

awl

0.51 Potentially vulnerable (0.51-1)
Ubuntu 14.04
trusty/universe

awl

0.53 Potentially vulnerable (0.53-1)