Versions Packages Information History CVEs Badges Report

Vulnerabilities for pgbouncer

CVE ID CPE Affected version(s)
CVE-2015-4054 2017-05-23T04:29Z 2020-11-03T18:16Z
vendor
pgbouncer
product
pgbouncer
(-∞, 1.5.4]
CVE-2015-6817 2017-05-23T04:29Z 2020-11-03T18:16Z
vendor
pgbouncer
product
pgbouncer
1.6