Versions Packages Information History CVEs Related Badges Report

Vulnerabilities for pg-partman

CVE ID CPE Affected version(s)
CVE-2021-33204 2021-05-19T17:15Z 2021-09-07T22:01Z
vendor
pgxn
product
pg_partman
target_sw
postgresql
(-∞, 4.5.1)