Versions Packages Information History Badges Report

Packages for pfqueue

56 package(s) known

pfqueue

0.5.6 (0.5.6-r0)

pfqueue-dev

0.5.6 (0.5.6-r0)

pfqueue-doc

0.5.6 (0.5.6-r0)

pfqueue

0.5.6 (0.5.6-alt2.qa1)

pfqueue

0.5.6 (0.5.6-alt2.qa1)

pfqueue

0.5.6 (0.5.6-alt2.qa1)

pfqueue

0.5.6 (0.5.6-1)
Debian 8
jessie/main

pfqueue

0.5.6 (0.5.6-9)
Debian 9
stretch/main

pfqueue

0.5.6 (0.5.6-9)
Deepin
main

pfqueue

0.5.6 (0.5.6-9)
Devuan 1.0
jessie/main

pfqueue

0.5.6 (0.5.6-9)
Devuan 2.0
ascii/main

pfqueue

0.5.6 (0.5.6-9)
Devuan 3.0
beowulf/main

pfqueue

0.5.6 (0.5.6-9)
Devuan 4.0
chimaera/main

pfqueue

0.5.6 (0.5.6-9)
Devuan Unstable
unstable/main

pfqueue

0.5.6 (0.5.6-9)

mail/pfqueue

0.5.6 (0.5.6_1)

mail/pfqueue

0.5.6 (0.5.6_1)
Funtoo 1.4
net-kit

net-mail/pfqueue

0.5.6

net-mail/pfqueue

0.5.6 (0.5.6-r1)

pfqueue

0.5.6 (0.5.6-9)

net-mail/pfqueue

0.5.6 (0.5.6-r1)

net-mail/pfqueue

0.5.6 (0.5.6-r1)
Mageia 7
core/release

pfqueue

0.5.6 (0.5.6-8.mga7)
Mageia 8
core/release

pfqueue

0.5.6 (0.5.6-9.mga8)
  • Summary:
    Queue manager for the Postfix or Exim mail transport agent
  • Category:
    • Monitoring
  • License:
    • GPLv2
  • Links(s):
Mageia Cauldron
core/release

pfqueue

0.5.6 (0.5.6-9.mga8)

pfqueue

0.5.6 (0.5.6-9)

pfqueue

0.5.6 (0.5.6-9)

pfqueue

0.5.6 (0.5.6-9)
Parrot
main

pfqueue

0.5.6 (0.5.6-9)

mail/pfqueue

0.5.6 (0.5.6nb6)

pfqueue

0.5.6 (0.5.6-9)

pfqueue

0.5.6 (0.5.6-9)

pfqueue

0.5.6 (0.5.6-9)

pfqueue

0.5.6 (0.5.6-9)

pfqueue

0.5.6 (0.5.6-9)
Trisquel 6.0
toutatis/main

pfqueue

0.5.6 (0.5.6-8)
Trisquel 7.0
belenos/main

pfqueue

0.5.6 (0.5.6-8ubuntu1)
Trisquel 8.0
flidas/main

pfqueue

0.5.6 (0.5.6-9build1)
Trisquel 9.0
etiona/main

pfqueue

0.5.6 (0.5.6-9build2)
Trisquel 10.0
nabia/main

pfqueue

0.5.6 (0.5.6-9build3)
Ubuntu 14.04
trusty/universe

pfqueue

0.5.6 (0.5.6-8ubuntu1)
Ubuntu 16.04
xenial/universe

pfqueue

0.5.6 (0.5.6-9build1)
Ubuntu 18.04
bionic/universe

pfqueue

0.5.6 (0.5.6-9build2)
Ubuntu 20.04
focal/universe

pfqueue

0.5.6 (0.5.6-9build3)
Ubuntu 20.10
groovy/universe

pfqueue

0.5.6 (0.5.6-9build3)
Ubuntu 21.04
hirsute/universe

pfqueue

0.5.6 (0.5.6-9build3)
Ubuntu 21.10
impish/universe

pfqueue

0.5.6 (0.5.6-9build3)
Ubuntu 22.04
jammy/universe

pfqueue

0.5.6 (0.5.6-9build3)