Versions Packages Information History Badges Report

Packages for perl:yaml-appconfig

40 package(s) known

YAML-AppConfig

0.19

YAML-AppConfig

0.19
Deepin
main

libyaml-appconfig-perl

0.19 (0.19-1)

libyaml-appconfig-perl

0.19 (0.19-1)

libyaml-appconfig-perl

0.19 (0.19-1)

libyaml-appconfig-perl

0.19 (0.19-1)
Devuan 4.0 (Chimaera)
chimaera/main

libyaml-appconfig-perl

0.19 (0.19-1.1)
Devuan Unstable
unstable/main

libyaml-appconfig-perl

0.19 (0.19-1.1)

devel/p5-YAML-AppConfig

0.19 (0.19_1)

devel/p5-YAML-AppConfig

0.19 (0.19_1)

libyaml-appconfig-perl

0.19 (0.19-1.1)
Mageia 7
core/release

perl-YAML-AppConfig

0.190.0 (0.190.0-6.mga7)
  • Summary:
    Manage configuration files with YAML and variable reference
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia 8
core/release

perl-YAML-AppConfig

0.190.0 (0.190.0-7.mga8)
  • Summary:
    Manage configuration files with YAML and variable reference
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-YAML-AppConfig

0.190.0 (0.190.0-7.mga8)
  • Summary:
    Manage configuration files with YAML and variable reference
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):

libyaml-appconfig-perl

0.19 (0.19-1)

libyaml-appconfig-perl

0.19 (0.19-1)
Parrot
main

libyaml-appconfig-perl

0.19 (0.19-1.1)

perl-YAML-AppConfig

0.190.0 (0.190.0-6pclos2017)
  • Summary:
    Manage configuration files with YAML and variable reference
  • Category:
    • Development/Perl

libyaml-appconfig-perl

0.19 (0.19-1)

libyaml-appconfig-perl

0.19 (0.19-1.1)

libyaml-appconfig-perl

0.19 (0.19-1)

libyaml-appconfig-perl

0.19 (0.19-1)

libyaml-appconfig-perl

0.19 (0.19-1.1)
Rosa 2014.1
contrib/release

perl-YAML-AppConfig

0.190.0 (0.190.0-2)
Rosa 2016.1
contrib/release

perl-YAML-AppConfig

0.190.0 (0.190.0-4)
Rosa 2019.1
contrib/release

perl-YAML-AppConfig

0.190.0 (0.190.0-4)
Trisquel 6.0
toutatis/main

libyaml-appconfig-perl

0.16 (0.16-2)
Trisquel 7.0
belenos/main

libyaml-appconfig-perl

0.16 (0.16-3)
Trisquel 8.0
flidas/main

libyaml-appconfig-perl

0.19 (0.19-1)
Trisquel 9.0
etiona/main

libyaml-appconfig-perl

0.19 (0.19-1)
Ubuntu 14.04
trusty/universe

libyaml-appconfig-perl

0.16 (0.16-3)
Ubuntu 16.04
xenial/universe

libyaml-appconfig-perl

0.19 (0.19-1)
Ubuntu 18.04
bionic/universe

libyaml-appconfig-perl

0.19 (0.19-1)
Ubuntu 20.10
groovy/universe

libyaml-appconfig-perl

0.19 (0.19-1)
Ubuntu 21.04
hirsute/universe

libyaml-appconfig-perl

0.19 (0.19-1.1)