Versions Packages Information History CVEs Badges Report

Vulnerabilities for perl:xml-libxml

CVE ID CPE Affected version(s)
CVE-2015-3451 2015-05-12T19:59Z 2020-04-29T13:17Z
vendor
xml-libxml_project
product
xml-libxml
target_sw
perl
(-∞, 2.0118]
CVE-2017-10672 2017-06-29T08:29Z 2020-03-03T16:19Z
vendor
xml-libxml_project
product
xml-libxml
target_sw
perl
(-∞, 2.0129]