IPv6 logo

You are connected to Repology using legacy IPv4 protocol. Due to IPv4 address exhaustion it may become too expensive or impossible for Repology to support IPv4 in the nearest future. We fully support actual version if the Internet Protocol, IPv6, and strongly advice you to get IPv6 connectivity as soon as possible too.

Versions Packages Information History Badges Report

Packages for perl:text-vcard

53 package(s) known

perl-Text-vCard

3.09 (3.09-alt1)

perl-Text-vCard

3.09 (3.09-alt1)

perl-text-vcard

3.07 (3.07-2)

Text-vCard

3.09

Text-vCard

3.09
Deepin
main

libtext-vcard-perl

3.09 (3.09-1)

libtext-vcard-perl

3.06 (3.06-1)

libtext-vcard-perl

3.09 (3.09-1)

libtext-vcard-perl

3.09 (3.09-1)
Devuan 4.0 (Chimaera)
chimaera/main

libtext-vcard-perl

3.09 (3.09-1)
Devuan Unstable
unstable/main

libtext-vcard-perl

3.09 (3.09-1)

textproc/p5-Text-vCard

3.09
Fedora 26
release

perl-Text-vCard

3.09 (3.09-2.fc26)
Fedora 27
release

perl-Text-vCard

3.09 (3.09-4.fc27)
Fedora 28
release

perl-Text-vCard

3.09 (3.09-5.fc28)
Fedora 29
release

perl-Text-vCard

3.09 (3.09-7.fc29)
Fedora 30
release

perl-Text-vCard

3.09 (3.09-8.fc30)
Fedora 31
release

perl-Text-vCard

3.09 (3.09-10.fc31)
Fedora 32
release

perl-Text-vCard

3.09 (3.09-11.fc32)

perl-Text-vCard

3.09 (3.09-11.fc32)

textproc/p5-Text-vCard

3.09

libtext-vcard-perl

3.09 (3.09-1)
Mageia 6
core/release

perl-Text-vCard

3.70.0 (3.70.0-3.mga6)
Mageia 7
core/release

perl-Text-vCard

3.90.0 (3.90.0-3.mga7)
Mageia Cauldron
core/release

perl-Text-vCard

3.90.0 (3.90.0-4.mga8)
Pardus
main

libtext-vcard-perl

3.09 (3.09-1)
Parrot
main

libtext-vcard-perl

3.09 (3.09-1)

perl-Text-vCard

3.70.0 (3.70.0-4pclos2017)
  • Summary:
    A package that provides APIs to work with single or multiple vCards (RFC 2426)
  • Category:
    • Development/Perl

textproc/p5-Text-vCard

3.09 (3.09nb3)

perl-Text-vCard

2.10 (2.10-1)

libtext-vcard-perl

3.09 (3.09-1)

libtext-vcard-perl

3.09 (3.09-1)

libtext-vcard-perl

3.09 (3.09-1)

libtext-vcard-perl

3.09 (3.09-1)
Rosa 2014.1
contrib/updates

perl-Text-vCard

3.70.0 (3.70.0-1)
Rosa 2014.1
contrib/release

perl-Text-vCard

2.130.0 (2.130.0-3)
Rosa 2016.1
contrib/release

perl-Text-vCard

3.70.0 (3.70.0-3)
Trisquel 6.0
toutatis/main

libtext-vcard-perl

2.10 (2.10-1)
Trisquel 7.0
belenos/main

libtext-vcard-perl

2.13 (2.13-2)
Trisquel 8.0
flidas/main

libtext-vcard-perl

3.07 (3.07-1)
Ubuntu 12.04
precise/universe

libtext-vcard-perl

2.10 (2.10-1)