Versions Packages Information History Badges Report

Packages for perl:tap-parser-sourcehandler-pgtap

48 package(s) known

TAP-Parser-SourceHandler-pgTAP

3.35

TAP-Parser-SourceHandler-pgTAP

3.35
Debian 8
jessie/main

libtap-parser-sourcehandler-pgtap-perl

3.29 (3.29-1)
Deepin
main

libtap-parser-sourcehandler-pgtap-perl

3.34 (3.34-2)
Devuan 1.0
jessie/main

libtap-parser-sourcehandler-pgtap-perl

3.29 (3.29-1)
Devuan 2.0
ascii/main

libtap-parser-sourcehandler-pgtap-perl

3.32 (3.32-1)
Devuan 3.0
beowulf/main

libtap-parser-sourcehandler-pgtap-perl

3.34 (3.34-2)
Devuan 4.0
chimaera/main

libtap-parser-sourcehandler-pgtap-perl

3.35 (3.35-2)
Devuan Unstable
unstable/main

libtap-parser-sourcehandler-pgtap-perl

3.35 (3.35-2)
Funtoo 1.4
perl-kit

dev-perl/TAP-Parser-SourceHandler-pgTAP

3.330.0

dev-perl/TAP-Parser-SourceHandler-pgTAP

3.350.0 (3.350.0-r1)

libtap-parser-sourcehandler-pgtap-perl

3.35 (3.35-2)

dev-perl/TAP-Parser-SourceHandler-pgTAP

3.350.0 (3.350.0-r1)

dev-perl/TAP-Parser-SourceHandler-pgTAP

3.350.0 (3.350.0-r1)

perl5.30.3-TAP-Parser-SourceHandler-pgTAP

3.35

perl5.32.1-TAP-Parser-SourceHandler-pgTAP

3.35

perl5.32.1-TAP-Parser-SourceHandler-pgTAP

3.35

perl5.34.0-TAP-Parser-SourceHandler-pgTAP

3.35

perl5.32.1-TAP-Parser-SourceHandler-pgTAP

3.35

perl5.34.0-TAP-Parser-SourceHandler-pgTAP

3.35

databases/p5-TAP-Parser-SourceHandler-pgTAP

3.35 (3.35p0)

libtap-parser-sourcehandler-pgtap-perl

3.32 (3.32-1)

libtap-parser-sourcehandler-pgtap-perl

3.34 (3.34-2)

libtap-parser-sourcehandler-pgtap-perl

3.35 (3.35-2)
Parrot
main

libtap-parser-sourcehandler-pgtap-perl

3.35 (3.35-2)

libtap-parser-sourcehandler-pgtap-perl

3.34 (3.34-2)

libtap-parser-sourcehandler-pgtap-perl

3.35 (3.35-2)

libtap-parser-sourcehandler-pgtap-perl

3.34 (3.34-2)

libtap-parser-sourcehandler-pgtap-perl

3.35 (3.35-2)

libtap-parser-sourcehandler-pgtap-perl

3.35 (3.35-2)
Trisquel 6.0
toutatis/main

libtap-parser-sourcehandler-pgtap-perl

3.25 (3.25-1)
Trisquel 7.0
belenos/main

libtap-parser-sourcehandler-pgtap-perl

3.29 (3.29-1)
Trisquel 8.0
flidas/main

libtap-parser-sourcehandler-pgtap-perl

3.31 (3.31-2)
Trisquel 9.0
etiona/main

libtap-parser-sourcehandler-pgtap-perl

3.33 (3.33-2)
Trisquel 10.0
nabia/main

libtap-parser-sourcehandler-pgtap-perl

3.35 (3.35-2)
Ubuntu 14.04
trusty/universe

libtap-parser-sourcehandler-pgtap-perl

3.29 (3.29-1)