Versions Packages Information History Related Badges Report

Packages for perl:ppix-utilities

121 package(s) known

perl-PPIx-Utilities

1.001000 (1.001000-alt1)

perl-PPIx-Utilities

1.001000 (1.001000-alt1)

perl-PPIx-Utilities

1.001000 (1.001000-alt1)

perl-PPIx-Utilities

1.001000 (1.001000-8.5.amzn1)
  • Summary:
    Extensions to PPI
  • Category:
    • Development/Libraries
  • License:
    • GPL+ or Artistic
  • Link(s):

perl-PPIx-Utilities

1.001000 (1.001000-8.amzn2)
  • Summary:
    Extensions to PPI
  • Category:
    • Development/Libraries
  • License:
    • GPL+ or Artistic
  • Link(s):
Apertis v2020
v2020/development

libppix-utilities-perl

1.001000 (1.001000-2)
Apertis v2021
v2021/development

libppix-utilities-perl

1.001000 (1.001000-2co1)
Apertis v2022
v2022/development

libppix-utilities-perl

1.001000 (1.001000-2.1apertis0)
Apertis v2023 Development
v2023dev1/development

libppix-utilities-perl

1.001000 (1.001000-2.1apertis0)
Arch
community

perl-ppix-utilities

1.001000 (1.001000-5)

perl-ppix-utilities

1.001000 (1.001000-5.1)

perl-ppix-utilities

1.001000 (1.001000-5.1)

perl-ppix-utilities

1.001000 (1.001000-5.1)

perl-ppix-utilities

1.001000 (1.001000-5)

perl-ppix-utilities

1.001000 (1.001000-5)

perl-ppix-utilities

1.001000 (1.001000-5)

perl-ppix-utilities

1.001000 (1.001000-5)

perl-ppix-utilities

1.001000 (1.001000-5)
Artix
galaxy

perl-ppix-utilities

1.001000 (1.001000-5)

libppix-utilities-perl

1.001000 (1.001000-2)

perl-PPIx-Utilities

1.001000 (1.001000-8.el7)

PPIx-Utilities

1.001000

PPIx-Utilities

1.001000
Debian 8
jessie/main

libppix-utilities-perl

1.001000 (1.001000-1)
Deepin
main

libppix-utilities-perl

1.001000 (1.001000-2)
Devuan 1.0
jessie/main

libppix-utilities-perl

1.001000 (1.001000-1)
Devuan 2.0
ascii/main

libppix-utilities-perl

1.001000 (1.001000-2)
Devuan 3.0
beowulf/main

libppix-utilities-perl

1.001000 (1.001000-2)
Devuan 4.0
chimaera/main

libppix-utilities-perl

1.001000 (1.001000-2.1)
Devuan Unstable
unstable/main

libppix-utilities-perl

1.001000 (1.001000-4)

textproc/p5-PPIx-Utilities

1.001000 (1.001000_1)

perl-PPIx-Utilities

1.001000 (1.001000-35.el8)

perl-PPIx-Utilities

1.001000 (1.001000-35.el9)
Exherbo
perl

dev-perl/PPIx-Utilities

1.001000
Fedora 26
release

perl-PPIx-Utilities

1.001000 (1.001000-22.fc25)
Fedora 27
release

perl-PPIx-Utilities

1.001000 (1.001000-26.fc27)
Fedora 28
release

perl-PPIx-Utilities

1.001000 (1.001000-27.fc28)
Fedora 29
release

perl-PPIx-Utilities

1.001000 (1.001000-30.fc29)
Fedora 30
release

perl-PPIx-Utilities

1.001000 (1.001000-31.fc30)
Fedora 31
release

perl-PPIx-Utilities

1.001000 (1.001000-34.fc31)
Fedora 32
release

perl-PPIx-Utilities

1.001000 (1.001000-36.fc32)
Fedora 33
release

perl-PPIx-Utilities

1.001000 (1.001000-39.fc33)
Fedora 34
release

perl-PPIx-Utilities

1.001000 (1.001000-40.fc34)
Fedora 35
release

perl-PPIx-Utilities

1.001000 (1.001000-43.fc35)
Fedora 36
release

perl-PPIx-Utilities

1.001000 (1.001000-44.fc36)
Fedora 37
release

perl-PPIx-Utilities

1.001000 (1.001000-47.fc37)
Fedora Rawhide
development

perl-PPIx-Utilities

1.001000 (1.001000-47.fc37)

textproc/p5-PPIx-Utilities

1.001000 (1.001000_1)
Funtoo 1.4
perl-kit

dev-perl/PPIx-Utilities

1.1.0 (1.1.0-r1)

dev-perl/PPIx-Utilities

1.1.0 (1.1.0-r2)

libppix-utilities-perl

1.001000 (1.001000-3)

dev-perl/PPIx-Utilities

1.1.0 (1.1.0-r2)

dev-perl/PPIx-Utilities

1.1.0 (1.1.0-r2)

p5.28-ppix-utilities

1.1.0

p5.30-ppix-utilities

1.1.0

p5.32-ppix-utilities

1.1.0

p5.34-ppix-utilities

1.1.0
Mageia 7
core/release

perl-PPIx-Utilities

1.1.0 (1.1.0-8.mga7)
  • Summary:
    A problem identified by L<PPIx::Utilities|PPIx::Utilities>
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Link(s):
Mageia 8
core/release

perl-PPIx-Utilities

1.1.0 (1.1.0-9.mga8)
  • Summary:
    A problem identified by L<PPIx::Utilities|PPIx::Utilities>
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Link(s):
Mageia Cauldron
core/release

perl-PPIx-Utilities

1.1.0 (1.1.0-10.mga9)
  • Summary:
    A problem identified by L<PPIx::Utilities|PPIx::Utilities>
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Link(s):
Manjaro Stable
community

perl-ppix-utilities

1.001000 (1.001000-5)
Manjaro Testing
community

perl-ppix-utilities

1.001000 (1.001000-5)

perl-ppix-utilities

1.001000 (1.001000-5)

textproc/p5-PPIx-Utilities

1.001000 (1.001000_1)

perl5.32.1-PPIx-Utilities

1.001000

perl5.34.0-PPIx-Utilities

1.001000

perl5.32.1-PPIx-Utilities

1.001000

perl5.34.1-PPIx-Utilities

1.001000

perl5.34.1-PPIx-Utilities

1.001000

perl5.36.0-PPIx-Utilities

1.001000

perl5.34.1-PPIx-Utilities

1.001000

perl5.36.0-PPIx-Utilities

1.001000
openmamba
devel

perl-PPIx-Utilities

1.001000 (1.001000-2mamba)

perl-PPIx-Utilities

1.001000 (1.001000-3.1)

perl-PPIx-Utilities

1.001000 (1.001000-lp150.1.3)

perl-PPIx-Utilities

1.001000 (1.001000-lp151.2.1)

perl-PPIx-Utilities

1.001000 (1.001000-lp152.3.2)

perl-PPIx-Utilities

1.001000 (1.001000-bp153.1.13)

perl-PPIx-Utilities

1.001000 (1.001000-bp154.2.13)

perl-PPIx-Utilities

1.001000 (1.001000-bp155.3.5)

perl-PPIx-Utilities

1.001000 (1.001000-14.16)
Parabola
community

perl-ppix-utilities

1.001000 (1.001000-5)

libppix-utilities-perl

1.001000 (1.001000-2)

libppix-utilities-perl

1.001000 (1.001000-2)

libppix-utilities-perl

1.001000 (1.001000-2.1)
Parrot
parrot/main

libppix-utilities-perl

1.001000 (1.001000-2.1)
Parrot
parrot-updates/main

libppix-utilities-perl

1.001000 (1.001000-2.1)

perl-PPIx-Utilities

1.1.0 (1.1.0-8pclos2017)
  • Summary:
    A problem identified by L<PPIx::Utilities|PPIx::Utilities>
  • Category:
    • Development/Perl

devel/p5-PPIx-Utilities

1.001.000 (1.001.000nb11)

perl-PPIx-Utilities

1.001000 (1.001000-1)

libppix-utilities-perl

1.001000 (1.001000-2)

libppix-utilities-perl

1.001000 (1.001000-2.1)

libppix-utilities-perl

1.001000 (1.001000-2)

libppix-utilities-perl

1.001000 (1.001000-2.1)

libppix-utilities-perl

1.001000 (1.001000-3)
Rosa 2014.1
main/release

perl-PPIx-Utilities

1.1.0 (1.1.0-7)
Rosa 2014.1
contrib/updates

perl-PPIx-Utilities

1.1.0 (1.1.0-8)
Rosa 2016.1
contrib/release

perl-PPIx-Utilities

1.1.0 (1.1.0-10)
Rosa 2021.1
contrib/release

perl-PPIx-Utilities

1.1.0 (1.1.0-10)
Rosa Server 7.3
base/release

perl-PPIx-Utilities

1.001000 (1.001000-8.res7)
Rosa Server 7.5
base/release

perl-PPIx-Utilities

1.001000 (1.001000-8.res7)

perl-PPIx-Utilities

1.001000 (1.001000-7.el7)
  • Summary:
    Extensions to PPI
  • Category:
    • Development/Libraries
  • License:
    • GPL+ or Artistic
  • Link(s):

perl-PPIx-Utilities

1.001000 (1.001000-8.el7)
  • Summary:
    Extensions to PPI
  • Category:
    • Development/Libraries
  • License:
    • GPL+ or Artistic
  • Link(s):
Trisquel 6.0
toutatis/main

libppix-utilities-perl

1.001000 (1.001000-1)
Trisquel 7.0
belenos/main

libppix-utilities-perl

1.001000 (1.001000-1)
Trisquel 8.0
flidas/main

libppix-utilities-perl

1.001000 (1.001000-2)
Trisquel 9.0
etiona/main

libppix-utilities-perl

1.001000 (1.001000-2)
Trisquel 10.0
nabia/main

libppix-utilities-perl

1.001000 (1.001000-2)
Ubuntu 14.04
trusty/main

libppix-utilities-perl

1.001000 (1.001000-1)
Ubuntu 16.04
xenial/universe

libppix-utilities-perl

1.001000 (1.001000-2)
Ubuntu 18.04
bionic/universe

libppix-utilities-perl

1.001000 (1.001000-2)
Ubuntu 20.04
focal/universe

libppix-utilities-perl

1.001000 (1.001000-2)
Ubuntu 22.04
jammy/universe

libppix-utilities-perl

1.001000 (1.001000-2.1)
Ubuntu 22.10
kinetic/universe

libppix-utilities-perl

1.001000 (1.001000-3)