Versions Packages Information History Related Badges Report

Packages for perl:poe-component-client-ident

64 package(s) known

perl-POE-Component-Client-Ident

1.16 (1.16-alt2)

perl-POE-Component-Client-Ident

1.16 (1.16-alt2)

perl-POE-Component-Client-Ident

1.16 (1.16-alt2)

POE-Component-Client-Ident

1.16

POE-Component-Client-Ident

1.16
Debian 8
jessie/main

libpoe-component-client-ident-perl

1.07 (1.07-2)
Debian 9
stretch/main

libpoe-component-client-ident-perl

1.07 (1.07-2.2)
Debian 10
buster/main

libpoe-component-client-ident-perl

1.07 (1.07-2.2)
Debian 11
bullseye/main

libpoe-component-client-ident-perl

1.07 (1.07-2.3)
Deepin
main

libpoe-component-client-ident-perl

1.07 (1.07-2.2)
Devuan 1.0
jessie/main

libpoe-component-client-ident-perl

1.07 (1.07-2)
Devuan 2.0
ascii/main

libpoe-component-client-ident-perl

1.07 (1.07-2.2)
Devuan 3.0
beowulf/main

libpoe-component-client-ident-perl

1.07 (1.07-2.2)
Devuan 4.0
chimaera/main

libpoe-component-client-ident-perl

1.07 (1.07-2.3)
Devuan Unstable
unstable/main

libpoe-component-client-ident-perl

1.16 (1.16-1)

net/p5-POE-Component-Client-Ident

1.16 (1.16_1)
Exherbo
perl

dev-perl/POE-Component-Client-Ident

1.16
Fedora 26
release

perl-POE-Component-Client-Ident

1.16 (1.16-10.fc26)
Fedora 27
release

perl-POE-Component-Client-Ident

1.16 (1.16-13.fc27)
Fedora 28
release

perl-POE-Component-Client-Ident

1.16 (1.16-14.fc28)
Fedora 29
release

perl-POE-Component-Client-Ident

1.16 (1.16-16.fc29)
Fedora 30
release

perl-POE-Component-Client-Ident

1.16 (1.16-17.fc30)
Fedora 31
release

perl-POE-Component-Client-Ident

1.16 (1.16-19.fc31)
Fedora 32
release

perl-POE-Component-Client-Ident

1.16 (1.16-21.fc32)
Fedora 33
release

perl-POE-Component-Client-Ident

1.16 (1.16-23.fc33)
Fedora 34
release

perl-POE-Component-Client-Ident

1.16 (1.16-24.fc34)
Fedora 35
release

perl-POE-Component-Client-Ident

1.16 (1.16-26.fc35)
Fedora 36
development

perl-POE-Component-Client-Ident

1.16 (1.16-27.fc36)
Fedora Rawhide
development

perl-POE-Component-Client-Ident

1.16 (1.16-27.fc36)

net/p5-POE-Component-Client-Ident

1.16 (1.16_1)

libpoe-component-client-ident-perl

1.16 (1.16-1)
Mageia 7
core/release

perl-POE-Component-Client-Ident

1.160.0 (1.160.0-11.mga7)
Mageia 8
core/release

perl-POE-Component-Client-Ident

1.160.0 (1.160.0-12.mga8)
  • Summary:
    A component that provides non-blocking ident lookups to your sessions
  • Category:
    • Development/Perl
  • License:
    • GPL
  • Links(s):
Mageia Cauldron
core/release

perl-POE-Component-Client-Ident

1.160.0 (1.160.0-13.mga9)

libpoe-component-client-ident-perl

1.07 (1.07-2.2)

libpoe-component-client-ident-perl

1.07 (1.07-2.2)

libpoe-component-client-ident-perl

1.07 (1.07-2.3)
Parrot
parrot/main

libpoe-component-client-ident-perl

1.07 (1.07-2.3)
Parrot
parrot-updates/main

libpoe-component-client-ident-perl

1.07 (1.07-2.3)

perl-POE-Component-Client-Ident

1.160.0 (1.160.0-9pclos2017)
  • Summary:
    A component that provides non-blocking ident lookups to your sessions
  • Category:
    • Development/Perl

net/p5-POE-Component-Client-Ident

1.16 (1.16nb11)

perl-POE-Component-Client-Ident

1.16 (1.16-1)

libpoe-component-client-ident-perl

1.07 (1.07-2.2)

libpoe-component-client-ident-perl

1.07 (1.07-2.3)

libpoe-component-client-ident-perl

1.07 (1.07-2.2)

libpoe-component-client-ident-perl

1.07 (1.07-2.3)

libpoe-component-client-ident-perl

1.16 (1.16-1)
Rosa 2014.1
contrib/release

perl-POE-Component-Client-Ident

1.160.0 (1.160.0-5)
Rosa 2016.1
contrib/release

perl-POE-Component-Client-Ident

1.160.0 (1.160.0-7)
Rosa 2019.1
contrib/release

perl-POE-Component-Client-Ident

1.160.0 (1.160.0-7)
Trisquel 6.0
toutatis/main

libpoe-component-client-ident-perl

1.07 (1.07-2)
Trisquel 7.0
belenos/main

libpoe-component-client-ident-perl

1.07 (1.07-2)
Trisquel 8.0
flidas/main

libpoe-component-client-ident-perl

1.07 (1.07-2.1)
Trisquel 9.0
etiona/main

libpoe-component-client-ident-perl

1.07 (1.07-2.2)
Trisquel 10.0
nabia/main

libpoe-component-client-ident-perl

1.07 (1.07-2.2)
Ubuntu 14.04
trusty/universe

libpoe-component-client-ident-perl

1.07 (1.07-2)
Ubuntu 16.04
xenial/universe

libpoe-component-client-ident-perl

1.07 (1.07-2.1)
Ubuntu 18.04
bionic/universe

libpoe-component-client-ident-perl

1.07 (1.07-2.2)
Ubuntu 20.04
focal/universe

libpoe-component-client-ident-perl

1.07 (1.07-2.2)
Ubuntu 21.04
hirsute/universe

libpoe-component-client-ident-perl

1.07 (1.07-2.3)
Ubuntu 21.10
impish/universe

libpoe-component-client-ident-perl

1.07 (1.07-2.3)
Ubuntu 22.04
jammy/universe

libpoe-component-client-ident-perl

1.16 (1.16-1)