Versions Packages Information History Badges Report

Packages for perl:pod-plainer

63 package(s) known

perl-Pod-Plainer

1.03 (1.03-4.5.amzn1)

perl-Pod-Plainer

1.03 (1.03-4.amzn2)

perl-Pod-Plainer

1.03 (1.03-4.el7)
CentOS 8
AppStream

perl-Pod-Plainer

1.04 (1.04-7.el8)

Pod-Plainer

1.04

Pod-Plainer

1.04
Deepin
main

libpod-plainer-perl

1.04 (1.04-1)

libpod-plainer-perl

1.04 (1.04-1)

libpod-plainer-perl

1.04 (1.04-1)

libpod-plainer-perl

1.04 (1.04-1)
Devuan 4.0 (Chimaera)
chimaera/main

libpod-plainer-perl

1.04 (1.04-2)
Devuan Unstable
unstable/main

libpod-plainer-perl

1.04 (1.04-2)

perl-Pod-Plainer

1.03 (1.03-1.el6)
Fedora 26
release

perl-Pod-Plainer

1.04 (1.04-4.fc26)
Fedora 27
release

perl-Pod-Plainer

1.04 (1.04-6.fc27)
Fedora 28
release

perl-Pod-Plainer

1.04 (1.04-7.fc28)
Fedora 29
release

perl-Pod-Plainer

1.04 (1.04-10.fc29)
Fedora 30
release

perl-Pod-Plainer

1.04 (1.04-11.fc30)
Fedora 31
release

perl-Pod-Plainer

1.04 (1.04-13.fc31)
Fedora 32
release

perl-Pod-Plainer

1.04 (1.04-14.fc32)

perl-Pod-Plainer

1.04 (1.04-15.fc33)

libpod-plainer-perl

1.04 (1.04-2)
Mageia 6
core/release

perl-Pod-Plainer

1.40.0 (1.40.0-5.mga6)
Mageia 7
core/release

perl-Pod-Plainer

1.40.0 (1.40.0-6.mga7)
Mageia Cauldron
core/release

perl-Pod-Plainer

1.40.0 (1.40.0-7.mga8)

perl5.28.2-Pod-Plainer

1.04

perl5.30.1-Pod-Plainer

1.04

perl5.28.3-Pod-Plainer

1.04

perl5.30.3-Pod-Plainer

1.04
OpenMandriva 4.0
main/release

perl-Pod-Plainer

1.40.0 (1.40.0-5)
OpenMandriva 4.1
main/release

perl-Pod-Plainer

1.40.0 (1.40.0-5)

perl-Pod-Plainer

1.40.0 (1.40.0-5)
OpenMandriva Cooker
main/release

perl-Pod-Plainer

1.40.0 (1.40.0-5)
Pardus
main

libpod-plainer-perl

1.04 (1.04-1)
Parrot
main

libpod-plainer-perl

1.04 (1.04-2)

perl-Pod-Plainer

1.40.0 (1.40.0-6pclos2017)
  • Summary:
    To convert POD to old-style plainer POD
  • Category:
    • Development/Perl

libpod-plainer-perl

1.04 (1.04-1)

libpod-plainer-perl

1.04 (1.04-2)

libpod-plainer-perl

1.04 (1.04-1)

libpod-plainer-perl

1.04 (1.04-1)

libpod-plainer-perl

1.04 (1.04-2)
Rosa 2014.1
main/release

perl-Pod-Plainer

1.40.0 (1.40.0-1)
Rosa 2014.1
main/updates

perl-Pod-Plainer

1.40.0 (1.40.0-3)
Rosa 2016.1
main/release

perl-Pod-Plainer

1.40.0 (1.40.0-5)
Rosa 2019.1
main/release

perl-Pod-Plainer

1.40.0 (1.40.0-6)
Rosa Server 7.3
base/release

perl-Pod-Plainer

1.03 (1.03-4.res7)
Rosa Server 7.5
base/release

perl-Pod-Plainer

1.03 (1.03-4.res7)

perl-Pod-Plainer

1.03 (1.03-3.1.el7)

perl-Pod-Plainer

1.03 (1.03-4.el7)
Trisquel 6.0
toutatis/main

libpod-plainer-perl

1.03 (1.03-1)
Trisquel 7.0
belenos/main

libpod-plainer-perl

1.03 (1.03-1)
Trisquel 8.0
flidas/main

libpod-plainer-perl

1.04 (1.04-1)
Ubuntu 12.04
precise/universe

libpod-plainer-perl

1.03 (1.03-1)