Versions Packages Information History Badges Report

Versions for perl:pod-minimumversion

70 package(s) known

Repository Package name Version Category Maintainer(s)
ALT Linux p9 perl-Pod-MinimumVersion 50 Development/Other viy@altlinux.ru
ALT Linux p10 perl-Pod-MinimumVersion 50 Development/Other viy@altlinux.ru
ALT Sisyphus perl-Pod-MinimumVersion 50 Development/Other viy@altlinux.ru
AUR perl-pod-minimumversion 50 - ordoban@aur
CPAN Pod-MinimumVersion 50 - kryde@cpan
MetaCPAN Pod-MinimumVersion 50 - kryde@cpan
Debian 10
buster/main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Debian 11
bullseye/main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Debian 12
bookworm/main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Debian Unstable
sid/main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Deepin
main
libpod-minimumversion-perl 50 - pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Devuan 3.0
beowulf/main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Devuan 4.0
chimaera/main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Devuan Unstable
unstable/main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
EPEL 8 perl-Pod-MinimumVersion 50 Unspecified -
EPEL 9 perl-Pod-MinimumVersion 50 Unspecified -
Fedora 26
release
perl-Pod-MinimumVersion 50 Development/Libraries -
Fedora 27
release
perl-Pod-MinimumVersion 50 Development/Libraries -
Fedora 28
release
perl-Pod-MinimumVersion 50 Development/Libraries -
Fedora 29
release
perl-Pod-MinimumVersion 50 Development/Libraries -
Fedora 30
release
perl-Pod-MinimumVersion 50 Unspecified -
Fedora 31
release
perl-Pod-MinimumVersion 50 Unspecified -
Fedora 32
release
perl-Pod-MinimumVersion 50 Unspecified -
Fedora 33
release
perl-Pod-MinimumVersion 50 Unspecified -
Fedora 34
release
perl-Pod-MinimumVersion 50 Unspecified -
Fedora 35
release
perl-Pod-MinimumVersion 50 Unspecified -
Fedora 36
release
perl-Pod-MinimumVersion 50 Unspecified -
Fedora Rawhide
development
perl-Pod-MinimumVersion 50 Unspecified -
FreeBSD Ports textproc/p5-Pod-MinimumVersion 50 textproc perl@freebsd.org
Kali Linux Rolling
main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Mageia 7
core/release
perl-Pod-MinimumVersion 50.0.0 Development/Perl -
Mageia 8
core/release
perl-Pod-MinimumVersion 50.0.0 Development/Perl -
Mageia Cauldron
core/release
perl-Pod-MinimumVersion 50.0.0 Development/Perl -
nixpkgs stable 21.11 perl5.32.1-Pod-MinimumVersion 50 perl532Packages fallback-mnt-nix@repology
nixpkgs stable 21.11 perl5.34.0-Pod-MinimumVersion 50 perl534Packages fallback-mnt-nix@repology
nixpkgs stable 22.05 perl5.32.1-Pod-MinimumVersion 50 perl532Packages fallback-mnt-nix@repology
nixpkgs stable 22.05 perl5.34.1-Pod-MinimumVersion 50 perl534Packages fallback-mnt-nix@repology
nixpkgs unstable perl5.32.1-Pod-MinimumVersion 50 perl532Packages fallback-mnt-nix@repology
nixpkgs unstable perl5.34.1-Pod-MinimumVersion 50 perl534Packages fallback-mnt-nix@repology
OpenMandriva 4.0
unsupported/release
perl-Pod-MinimumVersion 50.0.0 Development/Perl bero@lindev.ch
OpenMandriva 4.1
unsupported/release
perl-Pod-MinimumVersion 50.0.0 Development/Perl bero@lindev.ch
OpenMandriva 4.2
unsupported/release
perl-Pod-MinimumVersion 50.0.0 Development/Perl bero@lindev.ch
OpenMandriva Rolling
unsupported/release
perl-Pod-MinimumVersion 50.0.0 Development/Perl bero@lindev.ch
OpenMandriva Cooker
unsupported/release
perl-Pod-MinimumVersion 50.0.0 Development/Perl bero@lindev.ch
openSUSE Leap 42.3
main/oss
perl-Pod-MinimumVersion 50 Development/Libraries/Perl -
openSUSE Leap 15.0
main/oss
perl-Pod-MinimumVersion 50 Development/Libraries/Perl -
openSUSE Leap 15.1
main/oss
perl-Pod-MinimumVersion 50 Development/Libraries/Perl -
openSUSE Leap 15.2
main/oss
perl-Pod-MinimumVersion 50 Development/Libraries/Perl -
openSUSE Leap 15.3
main/oss
perl-Pod-MinimumVersion 50 Development/Libraries/Perl -
openSUSE Leap 15.4
main/oss
perl-Pod-MinimumVersion 50 Development/Libraries/Perl -
openSUSE Tumbleweed
src-oss
perl-Pod-MinimumVersion 50 Development/Libraries/Perl -
Pardus 19
main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Pardus 21
main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Parrot
parrot/main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Parrot
parrot-updates/main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
PCLinuxOS perl-Pod-MinimumVersion 50.0.0 Development/Perl -
PureOS Amber libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
PureOS landing libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Raspbian Oldstable
main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Raspbian Stable
main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Raspbian Testing
main
libpod-minimumversion-perl 50 misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Rosa 2014.1
contrib/release
perl-Pod-MinimumVersion 50.0.0 - -
Rosa 2016.1
contrib/release
perl-Pod-MinimumVersion 50.0.0 - -
Rosa 2021.1
contrib/release
perl-Pod-MinimumVersion 50.0.0 Development/Perl m.novosyolov@rosalinux.ru
Trisquel 10.0
nabia/main
libpod-minimumversion-perl 50 universe/misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Ubuntu 20.04
focal/universe
libpod-minimumversion-perl 50 universe/misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Ubuntu 21.04
hirsute/universe
libpod-minimumversion-perl 50 universe/misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Ubuntu 21.10
impish/universe
libpod-minimumversion-perl 50 universe/misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Ubuntu 22.04
jammy/universe
libpod-minimumversion-perl 50 universe/misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org
Ubuntu 22.10
kinetic/universe
libpod-minimumversion-perl 50 universe/misc pkg-perl-maintainers@lists.alioth.debian.org, onlyjob@debian.org