Versions Packages Information History Badges Report

Packages for perl:plack-middleware-logwarn

37 package(s) known

Plack-Middleware-LogWarn

0.001002

Plack-Middleware-LogWarn

0.001002
Debian 9
stretch/main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)
Debian 11
bullseye/main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)
Deepin
main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)
Devuan 2.0
ascii/main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)
Devuan 3.0
beowulf/main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)
Devuan 4.0
chimaera/main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)
Devuan Unstable
unstable/main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)
Mageia 7
core/release

perl-Plack-Middleware-LogWarn

0.1.2 (0.1.2-7.mga7)
Mageia 8
core/release

perl-Plack-Middleware-LogWarn

0.1.2 (0.1.2-8.mga8)
  • Summary:
    Converts to warns to log messages
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-Plack-Middleware-LogWarn

0.1.2 (0.1.2-8.mga8)

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)
Parrot
main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)

perl-Plack-Middleware-LogWarn

0.1.2 (0.1.2-7pclos2017)
  • Summary:
    Converts to warns to log messages
  • Category:
    • Development/Perl

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)
Rosa 2014.1
contrib/release

perl-Plack-Middleware-LogWarn

0.1.2 (0.1.2-3)
Rosa 2016.1
contrib/release

perl-Plack-Middleware-LogWarn

0.1.2 (0.1.2-5)
Rosa 2019.1
contrib/release

perl-Plack-Middleware-LogWarn

0.1.2 (0.1.2-5)
Trisquel 9.0
etiona/main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)
Trisquel 10.0
nabia/main

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)
Ubuntu 18.04
bionic/universe

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)
Ubuntu 20.04
focal/universe

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)
Ubuntu 20.10
groovy/universe

libplack-middleware-logwarn-perl

0.001002 (0.001002-1)
Ubuntu 21.04
hirsute/universe

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)
Ubuntu 21.10
impish/universe

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)
Ubuntu 22.04
jammy/universe

libplack-middleware-logwarn-perl

0.001002 (0.001002-1.1)