Versions Packages Information History Badges Report

Packages for perl:perlx-maybe

58 package(s) known

perl-PerlX-Maybe

1.201 (1.201-alt1)

perl-PerlX-Maybe

1.201 (1.201-alt1)

perl-PerlX-Maybe

1.201 (1.201-alt1)

PerlX-Maybe

1.201

PerlX-Maybe

1.201
Deepin
main

libperlx-maybe-perl

1.201 (1.201-1)
Devuan 1.0
jessie/main

libperlx-maybe-perl

1.001 (1.001-1)
Devuan 2.0
ascii/main

libperlx-maybe-perl

1.001 (1.001-1)
Devuan 3.0
beowulf/main

libperlx-maybe-perl

1.201 (1.201-1)
Devuan 4.0
chimaera/main

libperlx-maybe-perl

1.201 (1.201-1.1)
Devuan Unstable
unstable/main

libperlx-maybe-perl

1.201 (1.201-1.1)

devel/p5-PerlX-Maybe

1.201
Fedora 29
release

perl-PerlX-Maybe

1.001 (1.001-3.fc29)
Fedora 30
release

perl-PerlX-Maybe

1.201 (1.201-2.fc30)
Fedora 31
release

perl-PerlX-Maybe

1.201 (1.201-4.fc31)
Fedora 32
release

perl-PerlX-Maybe

1.201 (1.201-5.fc32)
Fedora 33
release

perl-PerlX-Maybe

1.201 (1.201-7.fc33)
Fedora 34
release

perl-PerlX-Maybe

1.201 (1.201-8.fc34)
Fedora 35
development

perl-PerlX-Maybe

1.201 (1.201-10.fc35)

perl-PerlX-Maybe

1.201 (1.201-10.fc35)

devel/p5-PerlX-Maybe

1.201

libperlx-maybe-perl

1.201 (1.201-1.1)

p5.28-perlx-maybe

1.201.0

p5.30-perlx-maybe

1.201.0

p5.32-perlx-maybe

1.201.0
Mageia 7
core/release

perl-PerlX-Maybe

1.201.0 (1.201.0-1.mga7)
Mageia 8
core/release

perl-PerlX-Maybe

1.201.0 (1.201.0-2.mga8)
  • Summary:
    Use syntax qw/maybe/
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-PerlX-Maybe

1.201.0 (1.201.0-2.mga8)

perl-PerlX-Maybe

1.201 (1.201-1.7)

libperlx-maybe-perl

1.001 (1.001-1)

libperlx-maybe-perl

1.201 (1.201-1)

libperlx-maybe-perl

1.201 (1.201-1.1)
Parrot
main

libperlx-maybe-perl

1.201 (1.201-1.1)

perl-PerlX-Maybe

1.1.0 (1.1.0-4pclos2017)
  • Summary:
    Use syntax qw/maybe/
  • Category:
    • Development/Perl

devel/p5-PerlX-Maybe

1.201 (1.201nb3)

libperlx-maybe-perl

1.201 (1.201-1)

libperlx-maybe-perl

1.201 (1.201-1.1)

libperlx-maybe-perl

1.201 (1.201-1)

libperlx-maybe-perl

1.201 (1.201-1.1)

libperlx-maybe-perl

1.201 (1.201-1.1)
Trisquel 7.0
belenos/main

libperlx-maybe-perl

0.004 (0.004-1)
Trisquel 8.0
flidas/main

libperlx-maybe-perl

1.001 (1.001-1)
Trisquel 9.0
etiona/main

libperlx-maybe-perl

1.001 (1.001-1)
Trisquel 10.0
nabia/main

libperlx-maybe-perl

1.201 (1.201-1)
Ubuntu 14.04
trusty/universe

libperlx-maybe-perl

0.004 (0.004-1)
Ubuntu 16.04
xenial/universe

libperlx-maybe-perl

1.001 (1.001-1)
Ubuntu 18.04
bionic/universe

libperlx-maybe-perl

1.001 (1.001-1)