Versions Packages Information History Related Badges Report

Packages for perl:perl-prereqscanner-notquitelite

54 package(s) known

perl-Perl-PrereqScanner-NotQuiteLite

0.9905 (0.9905-alt1)

perl-Perl-PrereqScanner-NotQuiteLite

0.9913 (0.9913-alt1)

perl-Perl-PrereqScanner-NotQuiteLite

0.9916 (0.9916-alt1)

perl-perl-prereqscanner-notquitelite

0.9916 (0.9916-1)

Perl-PrereqScanner-NotQuiteLite

0.9916

Perl-PrereqScanner-NotQuiteLite

0.9916
Devuan 4.0
chimaera/main

libperl-prereqscanner-notquitelite-perl

0.9913 (0.9913-1)
Devuan Unstable
unstable/main

libperl-prereqscanner-notquitelite-perl

0.9916 (0.9916-1)

devel/p5-Perl-PrereqScanner-NotQuiteLite

0.9914

perl-Perl-PrereqScanner-NotQuiteLite

0.9914 (0.9914-1.el9)
Fedora 29
updates

perl-Perl-PrereqScanner-NotQuiteLite

0.9903 (0.9903-2.fc29)
Fedora 30
release

perl-Perl-PrereqScanner-NotQuiteLite

0.9904 (0.9904-1.fc30)
Fedora 31
release

perl-Perl-PrereqScanner-NotQuiteLite

0.9908 (0.9908-1.fc31)
Fedora 32
release

perl-Perl-PrereqScanner-NotQuiteLite

0.9909 (0.9909-2.fc32)
Fedora 33
release

perl-Perl-PrereqScanner-NotQuiteLite

0.9913 (0.9913-1.fc33)
Fedora 34
release

perl-Perl-PrereqScanner-NotQuiteLite

0.9913 (0.9913-2.fc34)
Fedora 35
release

perl-Perl-PrereqScanner-NotQuiteLite

0.9914 (0.9914-1.fc35)
Fedora 36
updates

perl-Perl-PrereqScanner-NotQuiteLite

0.9915 (0.9915-1.fc36)
Fedora 36
release

perl-Perl-PrereqScanner-NotQuiteLite

0.9914 (0.9914-2.fc36)
Fedora Rawhide
development

perl-Perl-PrereqScanner-NotQuiteLite

0.9916 (0.9916-1.fc37)

devel/p5-Perl-PrereqScanner-NotQuiteLite

0.9916

dev-perl/Perl-PrereqScanner-NotQuiteLite

0.991.400

libperl-prereqscanner-notquitelite-perl

0.9916 (0.9916-1)

dev-perl/Perl-PrereqScanner-NotQuiteLite

0.991.400

dev-perl/Perl-PrereqScanner-NotQuiteLite

0.991.400
Mageia 7
core/release

perl-Perl-PrereqScanner-NotQuiteLite

0.990.400 (0.990.400-1.mga7)
Mageia 8
core/release

perl-Perl-PrereqScanner-NotQuiteLite

0.991.300 (0.991.300-1.mga8)
  • Summary:
    A tool to scan your Perl code for its prerequisites
  • Category:
    • Development/Perl
  • License:
    • GPLv1+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-Perl-PrereqScanner-NotQuiteLite

0.991.600 (0.991.600-1.mga9)

perl5.30.3-Perl-PrereqScanner-NotQuiteLite

0.9913

perl5.32.1-Perl-PrereqScanner-NotQuiteLite

0.9913

perl5.32.1-Perl-PrereqScanner-NotQuiteLite

0.9913

perl5.34.0-Perl-PrereqScanner-NotQuiteLite

0.9913

perl5.32.1-Perl-PrereqScanner-NotQuiteLite

0.9913

perl5.34.1-Perl-PrereqScanner-NotQuiteLite

0.9913
openmamba
devel

perl-Perl-PrereqScanner-NotQuiteLite

0.9913 (0.9913-1mamba)

perl-Perl-PrereqScanner-NotQuiteLite

0.9914 (0.9914-1.6)

libperl-prereqscanner-notquitelite-perl

0.9913 (0.9913-1)
Parrot
parrot/main

libperl-prereqscanner-notquitelite-perl

0.9913 (0.9913-1)
Parrot
parrot-updates/main

libperl-prereqscanner-notquitelite-perl

0.9913 (0.9913-1)

devel/p5-Perl-PrereqScanner-NotQuiteLite

0.9916

libperl-prereqscanner-notquitelite-perl

0.9913 (0.9913-1)

libperl-prereqscanner-notquitelite-perl

0.9913 (0.9913-1)

libperl-prereqscanner-notquitelite-perl

0.9916 (0.9916-1)

perl-Perl-PrereqScanner-NotQuiteLite

0.9914
Rosa 2019.1
contrib/release

perl-Perl-PrereqScanner-NotQuiteLite

0.991.400 (0.991.400-1)
Trisquel 10.0
nabia/main

libperl-prereqscanner-notquitelite-perl

0.9909 (0.9909-1)
Ubuntu 20.04
focal/universe

libperl-prereqscanner-notquitelite-perl

0.9909 (0.9909-1)
Ubuntu 21.04
hirsute/universe

libperl-prereqscanner-notquitelite-perl

0.9913 (0.9913-1)
Ubuntu 21.10
impish/universe

libperl-prereqscanner-notquitelite-perl

0.9913 (0.9913-1)
Ubuntu 22.04
jammy/universe

libperl-prereqscanner-notquitelite-perl

0.9914 (0.9914-1)
Ubuntu 22.10
kinetic/universe

libperl-prereqscanner-notquitelite-perl

0.9916 (0.9916-1)