Versions Packages Information History Badges Report

Packages for perl:net-ldapapi

49 package(s) known

perl-net-ldapapi

3.0.7 (3.0.7-1)

Net-LDAPapi

3.0.7

Net-LDAPapi

v3.0.7
Debian 8
jessie/main

libnet-ldapapi-perl

3.0.3 (3.0.3-7)
Debian 9
stretch/main

libnet-ldapapi-perl

3.0.4 (3.0.4-1)
Deepin
main

libnet-ldapapi-perl

3.0.5 (3.0.5-1)
Devuan 1.0
jessie/main

libnet-ldapapi-perl

3.0.3 (3.0.3-7)
Devuan 2.0
ascii/main

libnet-ldapapi-perl

3.0.4 (3.0.4-1)
Devuan 3.0
beowulf/main

libnet-ldapapi-perl

3.0.5 (3.0.5-1)
Devuan 4.0
chimaera/main

libnet-ldapapi-perl

3.0.7 (3.0.7-2)
Devuan Unstable
unstable/main

libnet-ldapapi-perl

3.0.7 (3.0.7-2)

dev-perl/Net-LDAPapi

3.0.7

libnet-ldapapi-perl

3.0.7 (3.0.7-2)

dev-perl/Net-LDAPapi

3.0.7

dev-perl/Net-LDAPapi

3.0.5

dev-perl/Net-LDAPapi

3.0.7
Mageia 7
core/release

perl-Net-LDAPapi

3.0.5 (3.0.5-3.mga7)
Mageia 8
core/release

perl-Net-LDAPapi

3.0.7 (3.0.7-3.mga8)
  • Summary:
    Perl bindings for LDAP client library
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-Net-LDAPapi

3.0.7 (3.0.7-4.mga9)

libnet-ldapapi-perl

3.0.4 (3.0.4-1)

libnet-ldapapi-perl

3.0.5 (3.0.5-1)

libnet-ldapapi-perl

3.0.7 (3.0.7-2)
Parrot
main

libnet-ldapapi-perl

3.0.7 (3.0.7-2)

perl-Net-LDAPapi

3.0.4 (3.0.4-3pclos2017)
  • Summary:
    Perl bindings for LDAP client library
  • Category:
    • Development/Perl

libnet-ldapapi-perl

3.0.5 (3.0.5-1)

libnet-ldapapi-perl

3.0.7 (3.0.7-2)

libnet-ldapapi-perl

3.0.5 (3.0.5-1)

libnet-ldapapi-perl

3.0.7 (3.0.7-2)

libnet-ldapapi-perl

3.0.7 (3.0.7-2)
Rosa 2014.1
contrib/release

perl-Net-LDAPapi

3.0.3 (3.0.3-6)
Rosa 2016.1
contrib/release

perl-Net-LDAPapi

3.0.3 (3.0.3-9)
Rosa 2019.1
contrib/release

perl-Net-LDAPapi

3.0.3 (3.0.3-9)
Trisquel 6.0
toutatis/main

libnet-ldapapi-perl

3.0.3 (3.0.3-7build2)
Trisquel 7.0
belenos/main

libnet-ldapapi-perl

3.0.3 (3.0.3-7build3)
Trisquel 8.0
flidas/main

libnet-ldapapi-perl

3.0.3 (3.0.3-7build5)
Trisquel 9.0
etiona/main

libnet-ldapapi-perl

3.0.5 (3.0.5-1)
Trisquel 10.0
nabia/main

libnet-ldapapi-perl

3.0.5 (3.0.5-1build2)
Ubuntu 14.04
trusty/universe

libnet-ldapapi-perl

3.0.3 (3.0.3-7build3)
Ubuntu 16.04
xenial/universe

libnet-ldapapi-perl

3.0.3 (3.0.3-7build5)
Ubuntu 18.04
bionic/universe

libnet-ldapapi-perl

3.0.5 (3.0.5-1)
Ubuntu 20.04
focal/universe

libnet-ldapapi-perl

3.0.5 (3.0.5-1build2)
Ubuntu 20.10
groovy/universe

libnet-ldapapi-perl

3.0.5 (3.0.5-1build2)
Ubuntu 21.04
hirsute/universe

libnet-ldapapi-perl

3.0.7 (3.0.7-2)
Ubuntu 21.10
impish/universe

libnet-ldapapi-perl

3.0.7 (3.0.7-2build1)
Ubuntu 22.04
jammy/universe

libnet-ldapapi-perl

3.0.7 (3.0.7-2build1)