Versions Packages Information History Badges Report

Packages for perl:net-google-authsub

51 package(s) known

perl-Net-Google-AuthSub

0.5 (0.5-alt1)

perl-net-google-authsub

0.5 (0.5-3)

Net-Google-AuthSub

0.5

Net-Google-AuthSub

0.5
Deepin
main

libnet-google-authsub-perl

0.5 (0.5-2)

libnet-google-authsub-perl

0.5 (0.5-1)

libnet-google-authsub-perl

0.5 (0.5-2)

libnet-google-authsub-perl

0.5 (0.5-2)
Devuan Unstable
unstable/main

libnet-google-authsub-perl

0.5 (0.5-2)

p5-Net-Google-AuthSub

0.5 (0.5_2)
Fedora 26
release

perl-Net-Google-AuthSub

0.5 (0.5-18.fc26)
Fedora 27
release

perl-Net-Google-AuthSub

0.5 (0.5-20.fc27)
Fedora 28
release

perl-Net-Google-AuthSub

0.5 (0.5-21.fc28)
Fedora 29
release

perl-Net-Google-AuthSub

0.5 (0.5-23.fc29)
Fedora 30
release

perl-Net-Google-AuthSub

0.5 (0.5-24.fc30)

perl-Net-Google-AuthSub

0.5 (0.5-26.fc31)

p5-Net-Google-AuthSub

0.5 (0.5_2)

libnet-google-authsub-perl

0.5 (0.5-2)
Mageia 6
core/release

perl-Net-Google-AuthSub

0.500.0 (0.500.0-7.mga6)
Mageia 7
core/release

perl-Net-Google-AuthSub

0.500.0 (0.500.0-8.mga7)
Mageia Cauldron
core/release

perl-Net-Google-AuthSub

0.500.0 (0.500.0-8.mga7)
OpenMandriva 4.x
unsupported/contrib/release

perl-Net-Google-AuthSub

0.500.0 (0.500.0-5)
OpenMandriva 4.x
unsupported/release

perl-Net-Google-AuthSub

0.500.0 (0.500.0-5)
OpenMandriva Cooker
unsupported/contrib/release

perl-Net-Google-AuthSub

0.500.0 (0.500.0-5)
OpenMandriva Cooker
unsupported/release

perl-Net-Google-AuthSub

0.500.0 (0.500.0-5)
Pardus
main

libnet-google-authsub-perl

0.5 (0.5-2)
Parrot
main

libnet-google-authsub-perl

0.5 (0.5-2)

perl-Net-Google-AuthSub

0.500.0 (0.500.0-8pclos2017)
  • Summary:
    A response from a Net::Google::AuthSub request
  • Category:
    • Development/Perl

p5-Net-Google-AuthSub

0.5 (0.5nb9)

perl-Net-Google-AuthSub

0.5 (0.5-2)

libnet-google-authsub-perl

0.5 (0.5-2)
Rosa 2014.1
contrib/release

perl-Net-Google-AuthSub

0.500.0 (0.500.0-5)
Rosa 2016.1
contrib/release

perl-Net-Google-AuthSub

0.500.0 (0.500.0-7)
Trisquel 6.0
toutatis/main

libnet-google-authsub-perl

0.5 (0.5-1)
Trisquel 7.0
belenos/main

libnet-google-authsub-perl

0.5 (0.5-1)
Trisquel 8.0
flidas/main

libnet-google-authsub-perl

0.5 (0.5-2)