Versions Packages Information History Badges Report

Packages for perl:net-frame-simple

46 package(s) known

perl-net-frame-simple

1.09 (1.09-5)

Net-Frame-Simple

1.09

Net-Frame-Simple

1.09
Deepin
main

libnet-frame-simple-perl

1.09 (1.09-1)
Devuan 1.0
jessie/main

libnet-frame-simple-perl

1.05 (1.05-1)
Devuan 2.0
ascii/main

libnet-frame-simple-perl

1.07 (1.07-1)
Devuan 3.0
beowulf/main

libnet-frame-simple-perl

1.09 (1.09-1)
Devuan 4.0
chimaera/main

libnet-frame-simple-perl

1.09 (1.09-1.1)
Devuan Unstable
unstable/main

libnet-frame-simple-perl

1.09 (1.09-1.1)

net/p5-Net-Frame-Simple

1.09

net/p5-Net-Frame-Simple

1.09

libnet-frame-simple-perl

1.09 (1.09-1.1)

p5.28-net-frame-simple

1.90.0

p5.30-net-frame-simple

1.90.0

p5.32-net-frame-simple

1.90.0

p5.34-net-frame-simple

1.90.0

libnet-frame-simple-perl

1.07 (1.07-1)

libnet-frame-simple-perl

1.09 (1.09-1)

libnet-frame-simple-perl

1.09 (1.09-1.1)
Parrot
parrot-updates/main

libnet-frame-simple-perl

1.09 (1.09-1.1)
Parrot
parrot/main

libnet-frame-simple-perl

1.09 (1.09-1.1)

net/p5-Net-Frame-Simple

1.09 (1.09nb4)

libnet-frame-simple-perl

1.09 (1.09-1)

libnet-frame-simple-perl

1.09 (1.09-1.1)

libnet-frame-simple-perl

1.09 (1.09-1)

libnet-frame-simple-perl

1.09 (1.09-1.1)

libnet-frame-simple-perl

1.09 (1.09-1.1)
Rosa 2014.1
contrib/release

perl-Net-Frame-Simple

1.50.0 (1.50.0-3)
Rosa 2016.1
contrib/release

perl-Net-Frame-Simple

1.50.0 (1.50.0-5)
Rosa 2019.1
contrib/release

perl-Net-Frame-Simple

1.90.0 (1.90.0-1)
Trisquel 8.0
flidas/main

libnet-frame-simple-perl

1.06 (1.06-1)
Trisquel 9.0
etiona/main

libnet-frame-simple-perl

1.09 (1.09-1)
Trisquel 10.0
nabia/main

libnet-frame-simple-perl

1.09 (1.09-1)
Ubuntu 16.04
xenial/universe

libnet-frame-simple-perl

1.06 (1.06-1)
Ubuntu 18.04
bionic/universe

libnet-frame-simple-perl

1.09 (1.09-1)
Ubuntu 20.04
focal/universe

libnet-frame-simple-perl

1.09 (1.09-1)
Ubuntu 21.04
hirsute/universe

libnet-frame-simple-perl

1.09 (1.09-1.1)
Ubuntu 21.10
impish/universe

libnet-frame-simple-perl

1.09 (1.09-1.1)
Ubuntu 22.04
jammy/universe

libnet-frame-simple-perl

1.09 (1.09-1.1)
Ubuntu 22.10
kinetic/universe

libnet-frame-simple-perl

1.09 (1.09-1.1)