Versions Packages Information History Badges Report

Packages for perl:net-amqp

61 package(s) known

perl-Net-AMQP

0.06 (0.06-alt1)

perl-Net-AMQP

0.06 (0.06-alt1)

Net-AMQP

0.06

Net-AMQP

0.06
Deepin
main

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Devuan 1.0
jessie/main

libnet-amqp-perl

0.06 (0.06~dfsg-1)
Devuan 2.0
ascii/main

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Devuan 3.0
beowulf/main

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Devuan 4.0
chimaera/main

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)
Devuan Unstable
unstable/main

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)

net/p5-Net-AMQP

0.06 (0.06_1)
Fedora 29
updates

perl-Net-AMQP

0.06 (0.06-1.fc29)
Fedora 30
updates

perl-Net-AMQP

0.06 (0.06-1.fc30)
Fedora 31
release

perl-Net-AMQP

0.06 (0.06-2.fc31)
Fedora 32
release

perl-Net-AMQP

0.06 (0.06-3.fc32)
Fedora 33
release

perl-Net-AMQP

0.06 (0.06-5.fc33)
Fedora 34
release

perl-Net-AMQP

0.06 (0.06-6.fc34)
Fedora 35
development

perl-Net-AMQP

0.06 (0.06-8.fc35)

perl-Net-AMQP

0.06 (0.06-8.fc35)

net/p5-Net-AMQP

0.06 (0.06_1)

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)

perl5.30.3-Net-AMQP

0.06

perl5.32.1-Net-AMQP

0.06

perl5.32.1-Net-AMQP

0.06

perl5.34.0-Net-AMQP

0.06

perl5.32.1-Net-AMQP

0.06

perl5.34.0-Net-AMQP

0.06

perl-Net-AMQP

0.06 (0.06-1.2)

perl-Net-AMQP

0.06 (0.06-lp150.1.3)

perl-Net-AMQP

0.06 (0.06-lp151.2.1)

perl-Net-AMQP

0.06 (0.06-lp152.3.2)

perl-Net-AMQP

0.06 (0.06-bp153.1.14)

perl-Net-AMQP

0.06 (0.06-1.18)

libnet-amqp-perl

0.06 (0.06~dfsg-2)

libnet-amqp-perl

0.06 (0.06~dfsg-2)

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)
Parrot
main

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)

net/p5-Net-AMQP

0.06 (0.06nb8)

libnet-amqp-perl

0.06 (0.06~dfsg-2)

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)

libnet-amqp-perl

0.06 (0.06~dfsg-2)

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)
Trisquel 7.0
belenos/main

libnet-amqp-perl

0.06 (0.06~dfsg-1)
Trisquel 8.0
flidas/main

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Trisquel 9.0
etiona/main

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Trisquel 10.0
nabia/main

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Ubuntu 14.04
trusty/universe

libnet-amqp-perl

0.06 (0.06~dfsg-1)
Ubuntu 16.04
xenial/universe

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Ubuntu 18.04
bionic/universe

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Ubuntu 20.04
focal/universe

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Ubuntu 20.10
groovy/universe

libnet-amqp-perl

0.06 (0.06~dfsg-2)
Ubuntu 21.04
hirsute/universe

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)
Ubuntu 21.10
impish/universe

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)
Ubuntu 22.04
jammy/universe

libnet-amqp-perl

0.06 (0.06~dfsg-2.1)