Versions Packages Information History Badges Report

Packages for perl:mojo-rabbitmq-client

45 package(s) known

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-alt1)

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-alt1)

Mojo-RabbitMQ-Client

0.3.1

Mojo-RabbitMQ-Client

0.3.1
Deepin
main

libmojo-rabbitmq-client-perl

0.2.1 (0.2.1-1)
Devuan 3.0
beowulf/main

libmojo-rabbitmq-client-perl

0.2.1 (0.2.1-1)
Devuan 4.0
chimaera/main

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)
Devuan Unstable
unstable/main

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)

net/p5-Mojo-RabbitMQ-Client

0.3.1
Fedora 29
updates

perl-Mojo-RabbitMQ-Client

0.2.2 (0.2.2-4.fc29)
Fedora 30
updates

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-1.fc30)
Fedora 31
release

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-1.fc31)
Fedora 32
release

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-2.fc32)
Fedora 33
release

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-4.fc33)
Fedora 34
release

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-5.fc34)
Fedora 35
development

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-7.fc35)

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-7.fc35)

net/p5-Mojo-RabbitMQ-Client

0.3.1

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)

perl-Mojo-RabbitMQ-Client

0.0.9 (0.0.9-1.1)

perl-Mojo-RabbitMQ-Client

0.1.0 (0.1.0-lp150.1.1)

perl-Mojo-RabbitMQ-Client

0.2.1 (0.2.1-lp151.1.1)

perl-Mojo-RabbitMQ-Client

0.2.1 (0.2.1-lp152.2.2)

perl-Mojo-RabbitMQ-Client

0.2.1 (0.2.1-bp153.1.12)

perl-Mojo-RabbitMQ-Client

0.3.1 (0.3.1-1.10)

libmojo-rabbitmq-client-perl

0.2.1 (0.2.1-1)

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)
Parrot
main

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)

libmojo-rabbitmq-client-perl

0.2.1 (0.2.1-1)

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)

libmojo-rabbitmq-client-perl

0.2.1 (0.2.1-1)

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)
Trisquel 9.0
etiona/main

libmojo-rabbitmq-client-perl

0.1.0 (0.1.0-1)
Trisquel 10.0
nabia/main

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-1)
Ubuntu 18.04
bionic/universe

libmojo-rabbitmq-client-perl

0.1.0 (0.1.0-1)
Ubuntu 20.04
focal/universe

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-1)
Ubuntu 20.10
groovy/universe

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)
Ubuntu 21.04
hirsute/universe

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)
Ubuntu 21.10
impish/universe

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)
Ubuntu 22.04
jammy/universe

libmojo-rabbitmq-client-perl

0.3.1 (0.3.1-2)