Versions Packages Information History Badges Report

Versions for perl:module-install-authorrequires

66 package(s) known

Repository Package name Version Category Maintainer(s)
Alpine Linux 3.12
community
perl-module-install-authorrequires 0.02 - timlegge@gmail.com
Alpine Linux 3.12
community
perl-module-install-authorrequires-doc 0.02 - timlegge@gmail.com
Alpine Linux 3.13
community
perl-module-install-authorrequires 0.02 - timlegge@gmail.com
Alpine Linux 3.13
community
perl-module-install-authorrequires-doc 0.02 - timlegge@gmail.com
Alpine Linux Edge
community
perl-module-install-authorrequires 0.02 - timlegge@gmail.com
Alpine Linux Edge
community
perl-module-install-authorrequires-doc 0.02 - timlegge@gmail.com
ALT Linux p9 perl-Module-Install-AuthorRequires 0.02 Development/Other viy@altlinux.ru
ALT Sisyphus perl-Module-Install-AuthorRequires 0.02 Development/Other viy@altlinux.ru
AUR perl-module-install-authorrequires 0.02 - jnbek@aur
CPAN Module-Install-AuthorRequires 0.02 - flora@cpan
MetaCPAN Module-Install-AuthorRequires 0.02 - flora@cpan
Debian Oldstable
oldstable/main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Debian Stable
stable/main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Debian Testing
testing/main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Debian Unstable
main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Deepin
main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Devuan 1.0 (Jessie)
jessie/main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Devuan 2.0 (ASCII)
ascii/main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Devuan 3.0 (Beowulf)
beowulf/main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Devuan 4.0 (Chimaera)
chimaera/main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Devuan Unstable
unstable/main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
DPorts devel/p5-Module-Install-AuthorRequires 0.02 devel kuriyama@freebsd.org
Exherbo
perl
dev-perl/Module-Install-AuthorRequires 0.02 dev-perl fallback-mnt-exherbo@repology
Fedora 26
release
perl-Module-Install-AuthorRequires 0.02 Development/Libraries -
Fedora 27
release
perl-Module-Install-AuthorRequires 0.02 Development/Libraries -
Fedora 28
release
perl-Module-Install-AuthorRequires 0.02 Development/Libraries -
Fedora 29
release
perl-Module-Install-AuthorRequires 0.02 Development/Libraries -
Fedora 30
release
perl-Module-Install-AuthorRequires 0.02 Unspecified -
Fedora 31
release
perl-Module-Install-AuthorRequires 0.02 Unspecified -
Fedora 32
release
perl-Module-Install-AuthorRequires 0.02 Unspecified -
Fedora 33
release
perl-Module-Install-AuthorRequires 0.02 Unspecified -
Fedora 34
development
perl-Module-Install-AuthorRequires 0.02 Unspecified -
Fedora Rawhide perl-Module-Install-AuthorRequires 0.02 Unspecified -
FreeBSD Ports devel/p5-Module-Install-AuthorRequires 0.02 devel kuriyama@freebsd.org
Kali Linux Rolling
main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Mageia 6
core/release
perl-Module-Install-AuthorRequires 0.20.0 Development/Perl -
Mageia 7
core/release
perl-Module-Install-AuthorRequires 0.20.0 Development/Perl -
Mageia 8
core/release
perl-Module-Install-AuthorRequires 0.20.0 Development/Perl -
Mageia Cauldron
core/release
perl-Module-Install-AuthorRequires 0.20.0 Development/Perl -
nixpkgs stable perl5.30.3-Module-Install-AuthorRequires 0.02 perl530Packages fallback-mnt-nix@repology
nixpkgs stable perl5.32.0-Module-Install-AuthorRequires 0.02 perl532Packages fallback-mnt-nix@repology
nixpkgs unstable perl5.30.3-Module-Install-AuthorRequires 0.02 perl530Packages fallback-mnt-nix@repology
nixpkgs unstable perl5.32.1-Module-Install-AuthorRequires 0.02 perl532Packages fallback-mnt-nix@repology
openEuler 20.03
source
perl-Module-Install-AuthorRequires 0.02 Unspecified -
Pardus 17
main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Pardus 19
main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Parrot
main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
PCLinuxOS perl-Module-Install-AuthorRequires 0.20.0 Development/Perl -
pkgsrc current devel/p5-Module-Install-AuthorRequires 0.02 devel pkgsrc-users@netbsd.org
PureOS Amber libmodule-install-authorrequires-perl 0.02 misc pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
PureOS landing libmodule-install-authorrequires-perl 0.02 misc pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Raspbian Oldstable
main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Raspbian Stable
main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Raspbian Testing
main
libmodule-install-authorrequires-perl 0.02 perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Rosa 2014.1
contrib/release
perl-Module-Install-AuthorRequires 0.20.0 - -
Rosa 2016.1
contrib/release
perl-Module-Install-AuthorRequires 0.20.0 - -
Rosa 2019.1
contrib/release
perl-Module-Install-AuthorRequires 0.20.0 Development/Perl m.novosyolov@rosalinux.ru
Trisquel 7.0
belenos/main
libmodule-install-authorrequires-perl 0.02 universe/perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Trisquel 8.0
flidas/main
libmodule-install-authorrequires-perl 0.02 universe/perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Trisquel 9.0
etiona/main
libmodule-install-authorrequires-perl 0.02 universe/perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Ubuntu 14.04
trusty/universe
libmodule-install-authorrequires-perl 0.02 universe/perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Ubuntu 16.04
xenial/universe
libmodule-install-authorrequires-perl 0.02 universe/perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Ubuntu 18.04
bionic/universe
libmodule-install-authorrequires-perl 0.02 universe/perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Ubuntu 20.04
focal/universe
libmodule-install-authorrequires-perl 0.02 universe/perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Ubuntu 20.10
groovy/universe
libmodule-install-authorrequires-perl 0.02 universe/perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk
Ubuntu 21.04
hirsute/universe
libmodule-install-authorrequires-perl 0.02 universe/perl pkg-perl-maintainers@lists.alioth.debian.org, dr@jones.dk