Versions Packages Information History Badges Report

Packages for perl:module-build-deprecated

39 package(s) known

Module-Build-Deprecated

0.4210

Module-Build-Deprecated

0.4210

perl-Module-Build-Deprecated

0.4210 (0.4210-15.el8)

perl-Module-Build-Deprecated

0.4210 (0.4210-22.el9)
Fedora 26
release

perl-Module-Build-Deprecated

0.4210 (0.4210-7.fc26)
Fedora 27
release

perl-Module-Build-Deprecated

0.4210 (0.4210-9.fc27)
Fedora 28
release

perl-Module-Build-Deprecated

0.4210 (0.4210-10.fc28)
Fedora 29
release

perl-Module-Build-Deprecated

0.4210 (0.4210-12.fc29)
Fedora 30
release

perl-Module-Build-Deprecated

0.4210 (0.4210-13.fc30)
Fedora 31
release

perl-Module-Build-Deprecated

0.4210 (0.4210-15.fc31)
Fedora 32
release

perl-Module-Build-Deprecated

0.4210 (0.4210-16.fc32)
Fedora 33
release

perl-Module-Build-Deprecated

0.4210 (0.4210-19.fc33)
Fedora 34
release

perl-Module-Build-Deprecated

0.4210 (0.4210-20.fc34)
Fedora 35
release

perl-Module-Build-Deprecated

0.4210 (0.4210-22.fc35)
Fedora 36
release

perl-Module-Build-Deprecated

0.4210 (0.4210-23.fc36)
Fedora 37
release

perl-Module-Build-Deprecated

0.4210 (0.4210-25.fc37)
Fedora Rawhide
development

perl-Module-Build-Deprecated

0.4210 (0.4210-25.fc37)
Mageia 7
core/release

perl-Module-Build-Deprecated

0.421.0 (0.421.0-4.mga7)
Mageia 8
core/release

perl-Module-Build-Deprecated

0.421.0 (0.421.0-5.mga8)
  • Summary:
    A collection of modules removed from Module-Build
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Link(s):
Mageia Cauldron
core/release

perl-Module-Build-Deprecated

0.421.0 (0.421.0-6.mga9)

perl5.32.1-Module-Build-Deprecated

0.4210

perl5.34.0-Module-Build-Deprecated

0.4210

perl5.32.1-Module-Build-Deprecated

0.4210

perl5.34.1-Module-Build-Deprecated

0.4210

perl5.34.1-Module-Build-Deprecated

0.4210

perl5.36.0-Module-Build-Deprecated

0.4210

perl5.34.1-Module-Build-Deprecated

0.4210

perl5.36.0-Module-Build-Deprecated

0.4210

perl-Module-Build-Deprecated

0.4210 (0.4210-3.1)

perl-Module-Build-Deprecated

0.4210 (0.4210-lp150.1.3)

perl-Module-Build-Deprecated

0.4210 (0.4210-lp151.2.1)

perl-Module-Build-Deprecated

0.4210 (0.4210-lp152.3.2)

perl-Module-Build-Deprecated

0.4210 (0.4210-bp153.1.14)

perl-Module-Build-Deprecated

0.4210 (0.4210-bp154.1.22)

perl-Module-Build-Deprecated

0.4210 (0.4210-bp155.2.6)

perl-Module-Build-Deprecated

0.4210 (0.4210-1.23)

perl-Module-Build-Deprecated

0.421.0 (0.421.0-4pclos2017)
  • Summary:
    A collection of modules removed from Module-Build
  • Category:
    • Development/Perl

perl-Module-Build-Deprecated

0.4210 (0.4210-1)
Rosa 2016.1
contrib/updates

perl-Module-Build-Deprecated

0.421.0 (0.421.0-3)