Versions Packages Information History Badges Report

Packages for perl:modem-vgetty

51 package(s) known

perl-modem-vgetty

0.04 (0.04-1)

Modem-Vgetty

0.03

Modem-Vgetty

0.03
Debian 8
jessie/main

libmodem-vgetty-perl

0.03 (0.03-2)
Debian 9
stretch/main

libmodem-vgetty-perl

0.03 (0.03-2)
Debian 10
buster/main

libmodem-vgetty-perl

0.03 (0.03-2)
Debian 11
bullseye/main

libmodem-vgetty-perl

0.03 (0.03-2.1)
Debian 12
bookworm/main

libmodem-vgetty-perl

0.03 (0.03-2.1)

libmodem-vgetty-perl

0.03 (0.03-2.1)
Deepin
main

libmodem-vgetty-perl

0.03 (0.03-2)
Devuan 1.0
jessie/main

libmodem-vgetty-perl

0.03 (0.03-2)
Devuan 2.0
ascii/main

libmodem-vgetty-perl

0.03 (0.03-2)
Devuan 3.0
beowulf/main

libmodem-vgetty-perl

0.03 (0.03-2)
Devuan 4.0
chimaera/main

libmodem-vgetty-perl

0.03 (0.03-2.1)
Devuan Unstable
unstable/main

libmodem-vgetty-perl

0.03 (0.03-2.1)

dev-perl/Modem-Vgetty

0.30.0 (0.30.0-r3)

libmodem-vgetty-perl

0.03 (0.03-2.1)

dev-perl/Modem-Vgetty

0.30.0 (0.30.0-r2)

dev-perl/Modem-Vgetty

0.30.0 (0.30.0-r3)
Mageia 7
core/release

perl-Modem-Vgetty

0.30.0 (1:0.30.0-8.mga7)
Mageia 8
core/release

perl-Modem-Vgetty

0.30.0 (1:0.30.0-9.mga8)
  • Summary:
    Interface to vgetty(8)
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-Modem-Vgetty

0.30.0 (1:0.30.0-9.mga8)
OpenMandriva 4.0
unsupported/release

perl-Modem-Vgetty

0.30.0 (1:0.30.0-4)
OpenMandriva Cooker
unsupported/release

perl-Modem-Vgetty

0.30.0 (1:0.30.0-4)

libmodem-vgetty-perl

0.03 (0.03-2)

libmodem-vgetty-perl

0.03 (0.03-2)

libmodem-vgetty-perl

0.03 (0.03-2.1)
Parrot
main

libmodem-vgetty-perl

0.03 (0.03-2.1)

perl-Modem-Vgetty

0.30.0 (0.30.0-8pclos2017)
  • Summary:
    Interface to vgetty(8)
  • Category:
    • Development/Perl

perl-Modem-Vgetty

0.03 (0.03-3)

libmodem-vgetty-perl

0.03 (0.03-2)

libmodem-vgetty-perl

0.03 (0.03-2.1)

libmodem-vgetty-perl

0.03 (0.03-2)

libmodem-vgetty-perl

0.03 (0.03-2.1)

libmodem-vgetty-perl

0.03 (0.03-2.1)
Rosa 2014.1
contrib/release

perl-Modem-Vgetty

0.30.0 (0.30.0-4)
Rosa 2016.1
contrib/release

perl-Modem-Vgetty

0.30.0 (0.30.0-6)
Rosa 2019.1
contrib/release

perl-Modem-Vgetty

0.30.0 (1:0.30.0-6)
Trisquel 6.0
toutatis/main

libmodem-vgetty-perl

0.03 (0.03-1)
Trisquel 7.0
belenos/main

libmodem-vgetty-perl

0.03 (0.03-2)
Trisquel 8.0
flidas/main

libmodem-vgetty-perl

0.03 (0.03-2)
Trisquel 9.0
etiona/main

libmodem-vgetty-perl

0.03 (0.03-2)
Trisquel 10.0
nabia/main

libmodem-vgetty-perl

0.03 (0.03-2)
Ubuntu 14.04
trusty/universe

libmodem-vgetty-perl

0.03 (0.03-2)
Ubuntu 16.04
xenial/universe

libmodem-vgetty-perl

0.03 (0.03-2)
Ubuntu 18.04
bionic/universe

libmodem-vgetty-perl

0.03 (0.03-2)
Ubuntu 20.04
focal/universe

libmodem-vgetty-perl

0.03 (0.03-2)
Ubuntu 20.10
groovy/universe

libmodem-vgetty-perl

0.03 (0.03-2)
Ubuntu 21.04
hirsute/universe

libmodem-vgetty-perl

0.03 (0.03-2.1)
Ubuntu 21.10
impish/universe

libmodem-vgetty-perl

0.03 (0.03-2.1)
Ubuntu 22.04
jammy/universe

libmodem-vgetty-perl

0.03 (0.03-2.1)