Versions Packages Information History Badges Report

Packages for perl:lwpx-paranoidagent

65 package(s) known

perl-LWPx-ParanoidAgent

1.12 (1.12-alt1)

perl-LWPx-ParanoidAgent

1.12 (1.12-alt1)

perl-LWPx-ParanoidAgent

1.12 (1.12-alt1)

perl-lwpx-paranoidagent

1.10 (1.10-1)

LWPx-ParanoidAgent

1.12

LWPx-ParanoidAgent

1.12
Debian 8
jessie/main

liblwpx-paranoidagent-perl

1.10 (1.10-5)
Deepin
main

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Devuan 1.0
jessie/main

liblwpx-paranoidagent-perl

1.10 (1.10-5)
Devuan 2.0
ascii/main

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Devuan 3.0
beowulf/main

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Devuan 4.0
chimaera/main

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Devuan Unstable
unstable/main

liblwpx-paranoidagent-perl

1.12 (1.12-1)

www/p5-LWPx-ParanoidAgent

1.12

www/p5-LWPx-ParanoidAgent

1.12
Funtoo 1.4
perl-kit

dev-perl/LWPx-ParanoidAgent

1.120.0

dev-perl/LWPx-ParanoidAgent

1.120.0 (1.120.0-r1)

liblwpx-paranoidagent-perl

1.12 (1.12-1)

dev-perl/LWPx-ParanoidAgent

1.120.0

dev-perl/LWPx-ParanoidAgent

1.120.0 (1.120.0-r1)

p5.28-lwpx-paranoidagent

1.120.0

p5.30-lwpx-paranoidagent

1.120.0

p5.32-lwpx-paranoidagent

1.120.0
Mageia 7
core/release

perl-LWPx-ParanoidAgent

1.120.0 (1.120.0-3.mga7)
Mageia 8
core/release

perl-LWPx-ParanoidAgent

1.120.0 (1.120.0-4.mga8)
  • Summary:
    Paranoid subclass of LWP::UserAgent
  • Category:
    • Development/Perl
  • License:
    • GPL+ or Artistic
  • Links(s):
Mageia Cauldron
core/release

perl-LWPx-ParanoidAgent

1.120.0 (1.120.0-4.mga8)

perl5.30.3-LWPx-ParanoidAgent

1.12

perl5.32.1-LWPx-ParanoidAgent

1.12

perl5.32.1-LWPx-ParanoidAgent

1.12

perl5.34.0-LWPx-ParanoidAgent

1.12

perl5.32.1-LWPx-ParanoidAgent

1.12

perl5.34.0-LWPx-ParanoidAgent

1.12

liblwpx-paranoidagent-perl

1.12 (1.12-1)

liblwpx-paranoidagent-perl

1.12 (1.12-1)

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Parrot
main

liblwpx-paranoidagent-perl

1.12 (1.12-1)

perl-LWPx-ParanoidAgent

1.100.0 (1.100.0-7pclos2017)
  • Summary:
    Paranoid subclass of LWP::UserAgent
  • Category:
    • Development/Perl

www/p5-LWPx-ParanoidAgent

1.12 (1.12nb4)

liblwpx-paranoidagent-perl

1.12 (1.12-1)

liblwpx-paranoidagent-perl

1.12 (1.12-1)

liblwpx-paranoidagent-perl

1.12 (1.12-1)

liblwpx-paranoidagent-perl

1.12 (1.12-1)

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Rosa 2014.1
contrib/release

perl-LWPx-ParanoidAgent

1.100.0 (1.100.0-3)
Rosa 2016.1
contrib/release

perl-LWPx-ParanoidAgent

1.100.0 (1.100.0-5)
Rosa 2019.1
contrib/release

perl-LWPx-ParanoidAgent

1.120.0 (1.120.0-1)
Trisquel 6.0
toutatis/main

liblwpx-paranoidagent-perl

1.07 (1.07-1)
Trisquel 7.0
belenos/main

liblwpx-paranoidagent-perl

1.10 (1.10-1)
Trisquel 8.0
flidas/main

liblwpx-paranoidagent-perl

1.10 (1.10-6)
Trisquel 9.0
etiona/main

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Trisquel 10.0
nabia/main

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Ubuntu 14.04
trusty/universe

liblwpx-paranoidagent-perl

1.10 (1.10-1)
Ubuntu 16.04
xenial/universe

liblwpx-paranoidagent-perl

1.10 (1.10-6)
Ubuntu 18.04
bionic/universe

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Ubuntu 20.04
focal/universe

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Ubuntu 20.10
groovy/universe

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Ubuntu 21.04
hirsute/universe

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Ubuntu 21.10
impish/universe

liblwpx-paranoidagent-perl

1.12 (1.12-1)
Ubuntu 22.04
jammy/universe

liblwpx-paranoidagent-perl

1.12 (1.12-1)